IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> pb de lumières moto Yamaha : rotor d'alumage endommagé ?
Invité kevin
* 06/02/2004 - 20:01
Message #1





Invités






Bonjour,

j'ai un probleme de lumiere avant et arriere comme vous dever le savoir, alor j'ai enmmener ma moto a yamaha et il ma di que c'était le rotor de l'allumage qui etais endommage est ce que sa pourrait etre sa merci pour vos reponse bye .kevin.
Go to the top of the page
 
+Quote Post
Invité mehari man
* 05/02/2004 - 23:34
Message #2





Invités






je ne suis pas un grand expert en electricité , mais ça me parait bizarre qd meme ....

c' est une DT 50 que tu as , c' est ça ??? ... si ça peut attendre , si t' a pas de reponses d' ici la , je vais chez Yam' la semaine prochaine , je leurs poserais la question ....
Go to the top of the page
 
+Quote Post
Invité kevin
* 05/02/2004 - 23:55
Message #3





Invités






Merci bien sur que je peut attendre sans lumiere j'irai pas bien loin surtout maitenant merci pour votre aide .kevin. ps: oui c'est bien une dt 50 année 2001
Go to the top of the page
 
+Quote Post
Cocoy
* 06/02/2004 - 20:01
Message #4


Confirmé
***

Groupe: Membres
Messages: 2 142
Inscrit: 10/10/2002
Membre No.: 7 963



Salut Kevin,



C'est possible que ce soit ton stator qui soit HS.

Pour en être sure, il te suffit de controler la continuité des bobinages avec un ohm-mètre.


--------------------
signature modre
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 17/12/2017 - 08:30