IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Gros probleme electrique compliqué sur ma Ford ORION
Invité davzo01
* 16/02/2004 - 12:51
Message #1





Invités






Voila, g une Ford Orion des années 91, 1.8 diesel, sur laquelle j'ai de gros pboblemes éléctrique:



J'ai changer trop fois d'alternanateur, mettant en cause celui-ci, et changer 3 fois de batterie la mettant en cause aussi. J'ai donc un alternateur neuf qui fonctionne et un ebatterie neuve.



Mon probleme est que l'alternanteur ne charger pas la batterie tant que je ne fait pas "ronfler", monter en tour le moteur juste une fois !.

En faite ce qui se passe j'ai mon aiguille du compte tour qui ne fonctionne pas, et lorsque je fait monter mon moteur dans les 4000trs, elle ce mais à fonctionner normalement et ma batterie à ce moment la ce charge correctement aussi.



J'espere avoir été clair, sur ce probleme complexe, donc à mon avis j'ai un probleme electrique quelques part sur mon véhicule, mais je ne sais pas de ou ???



Donc si quelqu'un pouvait me venir en aide un grd merci !!
Go to the top of the page
 
+Quote Post
Invité JOJO
* 06/02/2004 - 16:29
Message #2





Invités






bonjour,et bien c est ton cablage (faisceau) electrique qui est defectueux,il part de l alternateur et longe le carter d huile ,les fils ont ete cuits et recuits (chaleur moteur) et sont devenus cassants et comme ils sont dans une gaine tu le vois pas a+
Go to the top of the page
 
+Quote Post
Invité Pym
* 06/02/2004 - 18:47
Message #3





Invités






Il semblerait que le courant d'exitation n'arrive plus à l'alternateur, ce courant arrive sur l'alternateur par un petit fil après avoir traverser l'ampoule témoin de charge au tableau de bord avec éventuellement une résistance en parallèle sur ce voyant.

Tester le voyant qui doit s'allumer lorsque l'on met le contact...

Le fil d'exitation est connecté à une borne marquée Ex. sur l'alternateur à moins qu'i n'y ait un connecteur moulé regroupant tous les fils, cela dépend des modèles.

Si ce fil est facilement identifiable, le débrancher, et le remplacer par un fil connecté au plus batterie relié l'autre bout de ce fil à une petite ampoule 12V 2W ou 5W, connecter la sortie de l'ampoule à la borne d'exitation de l'alternateur, démarrer le moteur et retirer/remettre le montage fil+ampoule sur la borne exitation, on doit entendre l'alternateur chargé (baisse de régime fil connecté, augmentation régime fil déconnecté)
Go to the top of the page
 
+Quote Post
LAUDEC
* 07/02/2004 - 01:22
Message #4


Régulier
**

Groupe: Membres
Messages: 19
Inscrit: 26/12/2003
Membre No.: 17 725



vois poulie et courroie!! il se peut qu'elle patine sans faire de bruit.pas evident a deceler!!mais cela arrive parfois.au fait:3 alternateurs? neufs??comment fais-tu pour controler la charge??@+

laudec
Go to the top of the page
 
+Quote Post
Invité ricky 59553
* 08/02/2004 - 18:35
Message #5





Invités






j'ai le meme probleme comment l'as tu resolu
Go to the top of the page
 
+Quote Post
Invité davzo01
* 09/02/2004 - 10:07
Message #6





Invités






Enfaite j'ai reussit aà changer 3 fois d'alternateur parceque un coup il etait mort, ensuite une fois changer, 1 mois apres avec un mec de Nauroto il la tester et à déduit qu'il etait mort (alors qu'enfaite c'etait même pas lui qui était défectueux), et encore 1 mois apres avec un mec de chez nauroto pour le même probleme après son teste, alors que sa ne devait pas etre du a la l'alternateur je pense (tout sa en garantit).



Alors c'est vrai que mon cable qui part de l'alternateur, c'est un gros cable avec plein de fil dedans et qu'il à l'air vieux.



Peut etre faut-il le changer ??



Continuer à m'éclairer, grd merci !
Go to the top of the page
 
+Quote Post
Invité RICKY59553
* 10/02/2004 - 00:20
Message #7





Invités






STP n'oublis pas de donner la solution j'ai le meme probleme avec la meme voiture je cherche de mon cote et je t'en aviserais si je trouve salut
Go to the top of the page
 
+Quote Post
Invité ricky 59553
* 10/02/2004 - 02:24
Message #8





Invités






je suis alle chercher un alternateur en echange standard 136 euros pour info je viens de finir de le remonter et apparament ca marche mon compte tours refonctionne donc je suppose qu'il charge je te le confirmerais apres demain salut donne quand meme des infos si tu trouves ton probleme
Go to the top of the page
 
+Quote Post
Invité davzo01
* 10/02/2004 - 11:44
Message #9





Invités






Sans pb des que j'ai la solution je vous en informerais, pour l'instant il faut que je trouve dans une casse le cable faisceau qui part de l'alternateur. Je pense que sa va pa etre facile à trouver.



On veras bien, merci, a+
Go to the top of the page
 
+Quote Post
Invité grandstef
* 14/02/2004 - 13:11
Message #10





Invités






est ce que par hasard tu n auris pas une fuite de gazoil a ta pompe a injection qui se trouve juste au dessue de l alternateur?c est une maladie sur ces voiture!!!!jette y un oeil!!!si le gazoil coule dessus tu peux mettre 20 alternateur tu auras toujours le meme soucis!!
Go to the top of the page
 
+Quote Post
Invité davzo01
* 16/02/2004 - 12:51
Message #11





Invités






C vrai qu'il existe ce pb sur ce genre de voiture, je le sais car cette voiture à eu ce pb une fuite de la pompe diesel qui coulait sur l'alternateur.



Mais actuellement il n'y à pas ce pb sur cette voiture. Merci comme meme !
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 12/12/2017 - 03:03