IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> xantia 1.9td ne tire plus
Invité allsy57
* 09/02/2004 - 12:19
Message #1





Invités






lorsque j'accelere ma xantia ne depasse pas les 3000 trs en 1ere,2500en 2emeet en 5eme tout juste 1500 trs et elle fume enormement noire quelqu'un aurait il une idee de quoi cela pourrait venir
Go to the top of the page
 
+Quote Post
Jean93
* 06/02/2004 - 18:02
Message #2


Confirmé
***

Groupe: Membres
Messages: 253
Inscrit: 27/01/2003
Membre No.: 9 915



Ca ressemble à une durit débranchée entre turbo et refroidisseur ou entre refroidisseur et pipe d'admission d'air sur culasse. Le turbo souffle alors à l'air libre, et ne sert plus à rien. Vérifie sur le trajet depuis la sortie d'air (partie en alu du turbo), jusqu'à la culasse. En général, il suffit de rebrancher et de serrer bien les colliers.

Cordialement,

Jean
Go to the top of the page
 
+Quote Post
Invité bobby
* 06/02/2004 - 18:39
Message #3





Invités






j aime pas les xantia pouffiasse
Go to the top of the page
 
+Quote Post
Invité olivier
* 06/02/2004 - 19:08
Message #4





Invités






je me pose peu etre trop de questions pour changer mes sphéres , il parait qu'ils faut les changer que se soit devant ou deriérre en position basse???? o,n commence par devant ou dérriere? et la purge de sphére du collecteur ???? elle se trouve ou ???

je sais c'est beaucoup de questions mais c'est une premiere, merci d'avance a celui qui me renseignera..... merci
Go to the top of the page
 
+Quote Post
Invité polo
* 06/02/2004 - 19:33
Message #5





Invités






pour olivier

les sphères de xantia se débloque (5 degrés,pas plus) en position haute,puis met en position basse, purge la pression a l'aide de la vis de purge du conjoncteur/disjoncteur (tourne la vis 2 tour max autrement tu va perdre la bille d'étanchéité)puis dessere les sphère a échanger (utilise une clé a chaîne style facom (pas une clé a filtre),chez norauto tu trouve une clé a sphère pour 16€),essuie bien le portage,met un joint neuf et resserre la sphère a la main,au démarrage en position basse tu purge ton circuit a l'aide de la vis du conjoncteur /disjoncteur puis tu met en position haute et tu vérifie l'étanchéité et tu complète ton niveau de LHM

Attention quand tu débloque les sphères arrière en position haute cale bien la voiture (cric) autrement en cas de chute de pression la voiture risque de t'écraser
Go to the top of the page
 
+Quote Post
Invité polo
* 06/02/2004 - 20:39
Message #6





Invités






pour olivier

emplacement de la vis (1) de purge sur le conjoncteur/disjoncteur
Miniature(s) jointe(s)
Image attachée
 
Go to the top of the page
 
+Quote Post
Invité l'aborigène
* 06/02/2004 - 20:55
Message #7





Invités






bonsoir,



il faudrait voir si ce modèle est équipée d'un dispositif EGR, et le débrancher provisoirement au niveau du tuyau,
Go to the top of the page
 
+Quote Post
Invité fevjoe
* 09/02/2004 - 12:19
Message #8





Invités






Bon etant mecanos chez citroen ton prob est celui que j'ai deja connu, tu doit avoir ton arbre à came Usé et ne regarde pas au niveau de la premiere came celle que l'on voit quand on retire le bouchon de remplisage huile, demonte carrement ton cache culbuteur wink.gif tient nous au courant wink.gif
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 18/12/2017 - 11:14