IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Pb avec une XM que je n'arrive pas à fermer à clef
Invité Attila
* 08/02/2004 - 22:55
Message #1





Invités






Salut à tous, j'ai un Pb avec une XM que je n'arrive pas à fermer à clef. Dès que je verrouille les portes par le côté conducteur ou passager, les 4 portes se ferment ainsi que le coffre et tout se réouvre aussitôt. Je ne sais pas par où commencer mes vérif. Merci d'avance
Go to the top of the page
 
+Quote Post
raph
* 08/02/2004 - 16:10
Message #2


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Ben si cela est possible, débranche toutes les arrivées au boitier de centralisation sauf la portière conducteur et fais l'essai.Rebranches successivement ( portières passager et plip pour voir) sinon je pencherais bien pour un boitier défecteux.

bye
Go to the top of the page
 
+Quote Post
Invité oliv
* 08/02/2004 - 22:08
Message #3





Invités






on peut debrancher le faissau elctrique (devisser la prise au niveau des portieres,c tres simple),portiere par portiere pour savoir quelle portiere pose probleme
Go to the top of the page
 
+Quote Post
Invité oliv
* 08/02/2004 - 22:12
Message #4





Invités






precision au message precedant:



.......la prise est au niveau des charnieres,il suffit de touner la prise et de la deboiter.....
Go to the top of the page
 
+Quote Post
Invité Attila
* 08/02/2004 - 22:55
Message #5





Invités






Merci à vous d'avoir répondu, j'essaye dès demain en espérant vous confirmer vos proposition Bye!
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 13/12/2017 - 00:03