IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> pb de vibration train avant: Mon véhicule tremble et fait peur surtout au départ en
Invité bijoux
* 11/02/2004 - 00:58
Message #1





Invités






Mon véhicule tremble et fait peur surtout au départ en accélération

j'ai l'impression que mes roues avant sont voilées .

j'ai remplacé ce petit monde par ceux de derriere MM PB

si vous avez une idés je suis preneur



merci de me réponde
Go to the top of the page
 
+Quote Post
Invité l'aborigène
* 08/02/2004 - 19:36
Message #2





Invités






bonsoir,



j'ai rencontré, un problème similaire avec des cardans, mais attendons, les cybers d'expérience aux 2000 et quelques posts;

incontestablement, ils dominent la situation.
Go to the top of the page
 
+Quote Post
Invité alain
* 08/02/2004 - 19:47
Message #3





Invités






j'avais eu un probleme similaire sur una r9 c'etait un support moteur casse

a+ alain
Go to the top of the page
 
+Quote Post
La_Soupape
* 08/02/2004 - 22:22
Message #4


Confirmé
***

Groupe: Membres
Messages: 2 313
Inscrit: 09/03/2003
Membre No.: 10 810



Alors là , je sens que c'est une attaque ironique en diable dirigée contre ma pomme ! C'est marrant ça , je te sens rancunier l'Aborigène , ben pourquoi ça ?

T'ais-je vexé dans un précédent post ? C'est curieux ça , tu m'as tellement marqué que je ne m'en souviens même plus , j'ai pourtant bonne mémoire ... Bof , c'est sûrement que mon subconscient t'a zappé , mis à la corbeille , poubellisé quoi pour cause d'inintéret notoire ...
Go to the top of the page
 
+Quote Post
gadget31
* 09/02/2004 - 06:45
Message #5


Confirmé
***

Groupe: Membres
Messages: 3 476
Inscrit: 18/07/2003
Membre No.: 13 521



Ah l'ingratitude de certain au QI sous-développé (le singe n'est-il par un arborigène...)...!!!



Pour le pb de vibration, fô contrôler le jeu des roulements, le parallélisme, l'équilibrage des roues.

Voir ensuite les silent-blocks de triangle et barre stabilisatrice.



Gadget31
Go to the top of the page
 
+Quote Post
Invité Jamykami01
* 09/02/2004 - 20:21
Message #6





Invités






J'ai eu ce problème sur une R11TXE. Elle ne vibrait que sur les accélérations. Ne trouvant pas moi-même, je l'avais confiée à Renault .... qui n'a pas trouvé non plus et qui supposait (peut-être) que le berceau moteur avait été déformé sur un nid de poule, mais que ça n'était ni gênant, ni dangereux de rouler comme ça !

J'ai roulé encore pendant plusieurs semaines .... et j'ai dû remplacer tous les silentblocs du train avant !

J'ai emmené ma voiture chez Feu Vert où, enfin, ils ont diagnostiqué un cardan désaxé. Le cardan droit était bien à l'origine de ce problème.



Je ne dis pas que ton cas est identique, mais je t'ai indiqué mon problème en tant que piste à explorer.



jamykami01
Go to the top of the page
 
+Quote Post
Ornicar
* 09/02/2004 - 22:37
Message #7


Confirmé
***

Groupe: Membres
Messages: 1 780
Inscrit: 20/10/2003
Membre No.: 15 914



Eh, les ténors, z'avez fini, oui ? Restons pas primaires.



Pour en venir au fil, ce serait bien se savoir ce que c'est comme auto...



Bye



Ornicar.
Go to the top of the page
 
+Quote Post
gadget31
* 10/02/2004 - 01:06
Message #8


Confirmé
***

Groupe: Membres
Messages: 3 476
Inscrit: 18/07/2003
Membre No.: 13 521



un cardan désaxé???

jamais vu ce genre de chose....

Il devait être mal vissé à la fusée de roue mais désaxé? Enfin pourquoi pas, j'ai pas encore tout vu dans les pannes loufoques, mais un cardan désaxé....???



Renault, ils trouvent pas, mais Feu vert oui...



Gadget31
Go to the top of the page
 
+Quote Post
Invité l'aborigène
* 10/02/2004 - 21:45
Message #9





Invités






bonsoir,



en réponse a Gadget31 ou66, (aborigène), prends le dictionnaire.



et quand je parle au charcutier, je ne voudrais pas que les andouilles me répondent.
Go to the top of the page
 
+Quote Post
gadget31
* 11/02/2004 - 00:58
Message #10


Confirmé
***

Groupe: Membres
Messages: 3 476
Inscrit: 18/07/2003
Membre No.: 13 521



tu te trompes...ici on parle mécanique, moteur, voiture...



Et entre arborigène et aborigène c'est qu'une qestion d'air....c'est gonflé,non ?

Gadget31 est et restera Gadget31 et non 66 ou autre. J'ai qu'un seul pseudo, et je signe mes délires...



Gadget31
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 12/12/2017 - 03:05