IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> carburateur Nissan Prairie
Invité Christophe
* 13/02/2004 - 23:36
Message #1





Invités






Bonjour,



Le carburateur de mon monospace Nissan Prairie 1991 "OM11" essence 2 l, ne revient plus au ralentit et reste bloqué à 2000 trs/mn. Quelqu'un aurait-t-il son schéma ou un conseil; je ne pense pas que le starter automatique soit en cause mais n'en suis pas sûr.

Merci de votre aide

Christophe
Go to the top of the page
 
+Quote Post
raph
* 08/02/2004 - 23:22
Message #2


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Vérifie a chaud que le starter automatique est bien ouvert si c'est un volet de départ a froid.Sur les carbu d'un age certain, il ya du jeu dans le papillon des gaz cause usure de la portée de l'axe, la solution passe par mettre un ressort plus costaud pour avoir le rappel du papillon ou changer le carbu.

bye
Go to the top of the page
 
+Quote Post
Invité Christophe
* 08/02/2004 - 23:34
Message #3





Invités






Merci de ta réponse :



Starter ?? Je constate :

1) le volet supérieur (du starter ?) qui vient obstruer le haut du carbu (sous l'entrée de l'arrivée d'air du filtre à air) reste fermer

2) je n'arrive pas en touchant sur le carbu tous les leviers de gaz à le mettre à un régime de 1100 trs/mn de façon durable.

... ce qui voudrait dire que ce n'est pas un pb de rappel du papillon de gaz ?



D'autre part à quoi sert la tige de réglage cylindrique en plastic blanc (1 cm de diamètre et 7 cm de haut) qui se trouve derrière le carbu ?



Merci
Go to the top of the page
 
+Quote Post
raph
* 08/02/2004 - 23:38
Message #4


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



S'il reste fermé moteur chaud, le starter automatique ne fonctionne pas.Il est bloqué en position moteur froid et accélère le régime de ralenti donc commencer par changer le starter( il est commandé par l'eau du moteur ou est-il électrique ? ).

Cette tige ne serait pas la vis de réglage de régime de ralenti (vis butée de papillon ?

bye
Go to the top of the page
 
+Quote Post
Invité christophe
* 09/02/2004 - 11:36
Message #5





Invités






Merci de ta réponse

c'est un starter à commande électrique

Y a t il quelque chose à tester ? Est-ce compliqué à changer ?

Merci

Christophe
Go to the top of the page
 
+Quote Post
raph
* 09/02/2004 - 13:37
Message #6


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Controle son alimentation au multimétre ou si tu n'as pas, à la lampe témoin ou mets une alimentation en direct pour voir s'il fonctionne.

bye
Go to the top of the page
 
+Quote Post
Invité christophe
* 13/02/2004 - 23:36
Message #7





Invités






Ralph, j'ai craqué, j'ai amené la voiture chez un électricien auto qui m'a réparé (quoi exactement ?? c'est ma femme qui s'en est occupé) le strater. Merci quand même
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 14/12/2017 - 10:22