IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Réglage courroie de distribution R25 (moteur J7T)
Invité Jackadam
* 19/02/2004 - 15:00
Message #1





Invités






A l'aide de la RTA j'ai changé ma courroie de distrib.

Mais, d'après le livre, les repères indiqués sont alignés à la verticale (Pignon arbre à came, intermédiaire et vilbrequin).

Or la fenêtre de visualisation du carter de distrib est décalée sur la droite (qq degrés), ce qui fait que le repère ne peut pas se trouver à la verticale.

J'ai donc changé la courroie après avoir amener le piston N° 1 au PMH, en prenant soin de ne rien bouger : mais là, le répère de calage du pignon d'arbre à came était décalé d'un cran à droite (en avance d'un cran donc, par rapport au moteur). Je l'ai positionné en regard du repère et ça marche. Mais je ne suis pas convaincu du réglage ...

Si quelqu'un a une idée ... ! Merci d'avance.
Go to the top of the page
 
+Quote Post
raph
* 10/02/2004 - 13:21
Message #2


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Aligne parfaitement tes repères et ne tiens pas compte de la fenètre de visualisation.

as- tu fais 2 tours moteur avant de démarrer?.

Une remarque un moteur peut tourner avec un arbre a cames décalé.

Si la distribution est décalée, le moteur manque de puissance , elle tire bien ?

bye
Go to the top of the page
 
+Quote Post
Invité seb31
* 10/02/2004 - 13:25
Message #3





Invités






Les distributions faut les faires au tipex y a que ca de vrai
Go to the top of the page
 
+Quote Post
morvandio
* 10/02/2004 - 18:33
Message #4


Confirmé
***

Groupe: Membres
Messages: 97
Inscrit: 27/09/2002
Membre No.: 7 736



si ca marche ne t'inquiete pas c'est bon , même si tu te trompe d'une seule dent tu t'en appercevrais ca marche moins bien .

les reperes sur le carter de distribution ne sont pas precis.



un conseil pour la prochaine fois avant de demonter la courroie effectue des reperes au tipex . et tu n'auras aucun soucis.
Go to the top of the page
 
+Quote Post
Invité Jackadam
* 11/02/2004 - 11:15
Message #5





Invités






Merci pour la réponse.

En fait, j'avais bien marqué l'ancienne courroie (sans tenir compte de la position du moteur). Et j'ai remonté la nouvelle sans bouger les pignons. Ce n'est qu'après, en voulant vérifier le bon réglage, que j'ai remarqué que le repère sur l'arbre à came était placé un cran après celui placé sur le carter. Ce qui voulait dire que les soupapes avait un retard d'un cran.

En revenant sur le repère "carter" d'un cran, j'ai "avancé" l'ouverture/fermeture des soupapes. Ca marche, mais il arrive qu'il y ait quelques a-coups en reprise à bas régime (1800-2000 t/mn). C'est peut-être normal à ce régime.

Par rapport à avant, elle est peut-être un peu moins souple en reprise. Peut-être un peu plus de puissance aussi. A ton avis, je laisse comme ça ? Merci.
Go to the top of the page
 
+Quote Post
ricky3
* 19/02/2004 - 15:00
Message #6


Régulier
**

Groupe: Membres
Messages: 17
Inscrit: 19/02/2004
Membre No.: 19 421



sur les courroies il y a un reperage qui théoriquement devrait correspondre au pignons ,intermediaire et vilbrequin et bien non c'est ce qu'il m'est arrivé mais ne pas en tenir compte pour ma part j'avais acheté la courroie chez ad
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 16/12/2017 - 22:53