IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> PB 205, les garages ont pas trouvé
Invité KaP
* 19/02/2004 - 12:08
Message #1





Invités






Bonjour,



J'ai une 205 boitoto (donc essence) de 1991, peu roulé (98000km).

Toujours tres bien marché mais depuis peu, elle s'arrete.



Que ce soit en roulant, ou a l'arret. elle redémarre toujours, et repars pour un petit moment, ou des fois elle recale au bout d'une minute.



Les garages (j'en ai vu plusieurs...) ont essayé de changer :

- bobine,

- fils de bougies + "connecteurs" (et les bougies bien sur),

- nettoyage carbu,

- vérif allumage,

- Changé le némann (sais pas comment ca s'écrit),



ils ont fait des "mesures" et leur verdict est : "ya une coupure au niveau du carbu".

pour moi ca veut rien dire, et évidemment ils n'ont jamais vu ca, Peugeot non plus, bref le grand mystère.



Est ce que c'est déjà arrivé a l'un d'entre vous ?

Avez vous qqchose a me proposer SVP ?

ca fait plus de 2 mois que ca dure, g plus de voiture pour le boulot, bref c'est la merde...



MERCI !
Go to the top of the page
 
+Quote Post
Invité JPB30
* 09/02/2004 - 22:36
Message #2





Invités






Bonsoir. Une fois , j'ai eu un problème similaire au tien sur une 104. Après de multiples vérifications, et recherches de panne, j'ai enfin trouvé. Il s'agissait du fil d'alimentation de la bobine( du neiman à la bobine) , qui devait avoir une coupure aléatoire. Je te conseille donc de tirer un fil direct contact sur la bobine et d'essayer.

En espérant pouvoir te dépanner, cordialement, Jean-paul.
Go to the top of the page
 
+Quote Post
pilotin
* 09/02/2004 - 23:01
Message #3


Confirmé
***

Groupe: Membres
Messages: 5 464
Inscrit: 08/09/2002
Membre No.: 7 409



Regardes si l'étouffoir au niveau du carbu n'est pas en cause : il s'agit d'une petite piéce reliée à un fil électrique à la coupure de l'alim le moteur cale au ralenti .
Go to the top of the page
 
+Quote Post
Invité KaP
* 10/02/2004 - 00:13
Message #4





Invités






Ok, merci les gars, je vais voir ca, c'est des pistes en plus, à vérifier !

si vous avez d'autres infos, je suis preneur.

a+
Go to the top of the page
 
+Quote Post
Invité biasse
* 10/02/2004 - 15:14
Message #5





Invités






je crois que c est classique sur une 205 mais les garages savent ou veulent encaisser fort cest le pointeau qui se bloque
Go to the top of the page
 
+Quote Post
Invité denis dechnord
* 10/02/2004 - 20:31
Message #6





Invités






slt peut tu faire se test tu roule tu tombe en panne jusque la facile tu pose ta main sur la pompe a essence pour la temperature (plus froide que le moteur) envoie un message pour la reponse a+
Go to the top of the page
 
+Quote Post
Invité grizzli
* 11/02/2004 - 12:20
Message #7





Invités






Pour ma part j'ai eu un pb similaire c'était un défaut d'alimentation en essence: une prise d'air au niveau du filtre à essence j'ai monté un serreflex sur le tuyau et le pb était résolu mais il m'a quand même enquiquiné pendant plusieurs mois....
Go to the top of the page
 
+Quote Post
Invité salut
* 19/02/2004 - 01:52
Message #8





Invités






bonsoir,

j'ai eu une panne similaire sur ma 205 xr, elle demarrais bien et des fois elle se coupait.

en faite c'était le module d'allumage qui commencait a mourrir, organe très sensible sur ces moteurs.
Go to the top of the page
 
+Quote Post
Invité KaP
* 19/02/2004 - 12:08
Message #9





Invités






Bon le garage a continué son enquête et ca ne donne tjs rien !

ils ont rigolé qd je leur ai passé toutes vos propositions, en disant que bien entendu ils avaient déjà vérifié tout ca.



Ils ont qd meme essayé de changer le cerveau de la boitoto (je crois), ils ont changé le carbu entier, ils ont contrôlé la pompe a essence, et résultat, rien du tout !



donc ils se sont dit : ca doit etre un probleme électrique !



donc ils ont cherché les schémas de circuit électrique de cette voiture et bien sur ils ne l'ont pas.

ils ont demandé a peugeot, qui leur a dit que la voiture n'etait pas standard et qu'ils ne l'avaient pas non plus !

Ils disent qu'une boitoto avec ce moteur devrait etre a injection et non pas a carbu double corps et que c'est une voiture batarde...



Donc saucisse générale ! Hier soir suis allé voir les concessionnaires españols... pour changer carrément la voiture, ca sera surement plus simple !



Si toutefois vous savez ou je pourrais trouver les schémas électriques de cette voiture, ca pourrait m'aider par la suite !



MERCI QD MEME POUR VOTRE AIDE !!!
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 17/12/2017 - 09:54