IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Corsa probleme demarage
Invité Arno
* 19/02/2004 - 11:11
Message #1





Invités






bonjour

je ch qq un qui pourrait me donner une solution a mon probleme ou

au moins la cause.

J ai une corsa 1.2 l city essence annee 97,

sur une periode de 6 mois j ai changer 3 fois les bougies a cause du fort encrassement de celle ci pleine de calamine!

Par faute de moyen je n ai pu l enmener au garage .

Certain me disent que ca vient du carburateur d autre des faisceaux d allumage ...etc

J aurais aime si possible avoir un conseil serieux d un connaisseur!

merci d avance de m aider.
Go to the top of the page
 
+Quote Post
Invité li
* 10/02/2004 - 21:01
Message #2





Invités






un réglage "allumage carburation" s'impose. l'un sans l'autre ne donnera pas de résultat.
Go to the top of the page
 
+Quote Post
Invité lucas 59
* 10/02/2004 - 23:24
Message #3





Invités






slt

a tu de l'allumage a tes bougies ?

si non , c'est peut etre ton modulateur d'allumage qui a rendue l'am .
Go to the top of the page
 
+Quote Post
Invité macgyver
* 11/02/2004 - 23:12
Message #4





Invités






je pense que tu devrais changer ta sonde de temperature de liquide de refroidissement moteur il y a souvent des probleme avec cette sonde fait attention il ya la sonde de l indicateur au tableau de bord c pas celle la c la sonde temp moteur @+
Go to the top of the page
 
+Quote Post
Invité Arno
* 12/02/2004 - 21:26
Message #5





Invités






merci de m avoir repondu si vite!

pourrais tu me dire comment je peux verrifier qu il y a de l allumage aux bougies?

merci d avance
Go to the top of the page
 
+Quote Post
Invité Arno
* 12/02/2004 - 21:28
Message #6





Invités






merci pour l info.

a combien cela va me revnir environ?

pas trop ?
Go to the top of the page
 
+Quote Post
Invité macgyver
* 13/02/2004 - 10:42
Message #7





Invités






cette sonde de temperature moteur est un des paramettre que prends en compte ton boitier electronique d injection si le boitier enregistre des valeures erronné

il ne permet pas au moteur de demarrer correctement cette sonde ne coute pas tres cher à+
Go to the top of the page
 
+Quote Post
Invité lucas 59
* 14/02/2004 - 14:05
Message #8





Invités






slt

pour controler tu prend 1 vieille bougie et tu la place sur un des 4 fils de bougie

puis tu demande a un pot de mettre un petit coup de demarreur si tu a une etincele a ta bougie c'est bon ( place bien ta bougie de facon que le culot soit sur le bloc moteur ) @+

tien nous au courrant

lucas 59
Go to the top of the page
 
+Quote Post
Invité jarno
* 19/02/2004 - 11:11
Message #9





Invités






merci bien!

j ai tente mais rien!

l injecteur ne se lance pas ni la pompe a essence ,de plus pas d etincelle!

alors je suppose que c le module d allumage!

qu est ce que tu ezn pense?
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 16/12/2017 - 13:00