IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> xantia 1,9 TD moteur chauffe
Invité BERT 13
* 12/02/2004 - 01:40
Message #1





Invités






J'ai une xantia 1,9 TD de 96 , en ete lorsque il fait tres tres chaud,la temperature d'eau monte a + de 105° dans les cotes et je suis oblige de relacher l'accelerateur,j'ai fait verifier la voiture chez CITROEN sans resultat ,les ventilos fonctionnent, j'ai change le radiateur(remplace par un neuf),et enleve le calorstat .....

Quelqu' un a t'il eu ce probleme ?
Go to the top of the page
 
+Quote Post
Invité Jaco
* 11/02/2004 - 16:20
Message #2





Invités






Oui, sur ma Clio 1.2 essence, c'est la même chose et le ventilo tourne presque en permanence.

Mais comme l'eau ne boue pas, je ne m'inquiète pas trop. Elle a quand même 250000 Kms et termostat fait le yoyo depuis toujours en fonction de la température extérieure.

Sur ma VW Passat, je n'ai pas ce phénomène.

A+
Go to the top of the page
 
+Quote Post
Invité polo
* 11/02/2004 - 18:57
Message #3





Invités






si tu a enlevé ton calorstat et qu'il n'y a pas d'air dans le circuit et que le radiateur est neuf je vois qu'ne faiblesse de débit de ta ppe à eau
Go to the top of the page
 
+Quote Post
gadget31
* 12/02/2004 - 01:40
Message #4


Confirmé
***

Groupe: Membres
Messages: 3 476
Inscrit: 18/07/2003
Membre No.: 13 521



c'est malheureusement vrai...change ta pompe à eau, les ailettes doivent être désserties...



Gadget31
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 16/12/2017 - 13:14