IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> renault espace : les 2 ventilateurs qui se trouvent sur le radiateur longs à s'enclenche
Invité alain
* 15/02/2004 - 03:09
Message #1





Invités






Bonjour,



Je possede un renault espace de 1993. Je trouve que les 2 ventilateurs qui se trouvent sur le radiateur mettent longtemps à s'enclencher.L'aiguille de temperature d'eau du tableau de bord monte jusqu'a la moitié et les ventilateurs ne sont pas encore en route.

Est ce que c'est normal?

Alain
Go to the top of the page
 
+Quote Post
JLLEMARECHAL
* 14/02/2004 - 13:15
Message #2


Confirmé
***

Groupe: Membres
Messages: 71
Inscrit: 25/03/2003
Membre No.: 11 167



IL FAUT CHANGER LE THERMOSTAT ET SONDE DE TEMPERATURE SUR LE RADIATEUR LE MIEUX C EST DE TOUT LES CHANGER TOUS ENSEMBLE
Go to the top of the page
 
+Quote Post
Invité mehari man
* 14/02/2004 - 14:53
Message #3





Invités






non , l' aiguille qui monte a la moitie de la jauge de temperature n' est pas exessif ....

quel est la motorisation ??? diesel avec clim ??? ....



bye
Go to the top of the page
 
+Quote Post
Invité alain
* 14/02/2004 - 18:22
Message #4





Invités






c'est un urbo diesel
Go to the top of the page
 
+Quote Post
kikilblaireau
* 15/02/2004 - 01:13
Message #5


Confirmé
***

Groupe: Membres
Messages: 253
Inscrit: 26/11/2003
Membre No.: 16 964



C'est normal !!!!

Tant que t'es pas limite inférieure "rouge", c'est OK !!!!

Gaffe quand même, ça dépend des jauges.

Certaines vont êre "normales" à moitié, d'autres plus haut pour la même température moteur .....

En cette saison, les miens ne déclenchent jamais (TD de 91), surtout avec le chauffage à fond ; ça fait baisser automatiquement la température de l'eau.

Si tu veux les vérifier, tu laisses chauffer à l'abri , mais ça risque de prendre un certain temps !!!!!!!!!!

Autre solution : un + sur les ventilos en direct pour voir s'ils fonctionnent, ou alors, tu démontes la sonde de température et tu la trempes dans de l'eau à 90° ou plus.

@+
Go to the top of the page
 
+Quote Post
gadget31
* 15/02/2004 - 03:09
Message #6


Confirmé
***

Groupe: Membres
Messages: 3 476
Inscrit: 18/07/2003
Membre No.: 13 521



il marche normalement ton Reno space...yapa de soucis.



Gadget31
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 11/12/2017 - 06:20