IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> probléme de refroidissement sur renault 5 TL de 1979
Invité ptijo 1
* 14/02/2004 - 20:51
Message #1





Invités






Bonjour,

je suis embêté avec une renault 5 TL de 1979, le moteur chauffait depuis j'ai changé le radiateur, la pompe à eau, la sonde radiateur celle qui déclenche le ventilateur(ca marche, le thermostat celui qui est dans la durite. DEpuis elle n'a pas l'air de chauffé par contre le liquide de refroidissement monte trés haut dans le vase d'expansion et ca fait des bulles! le chauffage dans l'habitacle ne chauffe pas beaucoup faut t'il que je change aussi le radiateur de chauffage? et si quelqu'un pouvais me dire si c'est normale que le liquide monte dans le vase d'avance merci
Go to the top of the page
 
+Quote Post
Invité crac
* 14/02/2004 - 20:06
Message #2





Invités






non, ce n'est pas normal qu'il monte trés haut , et le plus alarmant ce sont les bulles . ça sent quoi dans le vase ? une vague odeur d'essence ?

dans un premier temps, refaites la purge du circuit de refroidissement, en prenant soin d'ouvrir en grand la commande de chauffage (sur rouge).

si une fois que vous avez purgé le circuit les bulles sont toujours là, il y a fort à parier que le joint de culasse ait rendu l'ame.... et là cambouis en perspective...
Go to the top of the page
 
+Quote Post
algo
* 14/02/2004 - 20:51
Message #3


Confirmé
***

Groupe: Membres
Messages: 1 608
Inscrit: 15/12/2002
Membre No.: 9 109



le joint de culasse a coup sur

tu aurai du commencer par la
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 17/12/2017 - 10:10