IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> roue avant Clio bruit métallique
Invité micheX
* 16/02/2004 - 21:50
Message #1





Invités






Bonjour,

ma Clio 2 de 1999 et 48000KM fait un bruit métallique au niveau de la roue avant G sur autoroute: bruit métallique genre "train qui entre en gare". Quand je freine légèrement ce bruit disparait pour revenir dès que je relache la pédale de frein. Egalement, un très léger mouvement de volant peut le faire disparaitre.

Un bon mécanicien va me dire que c'est:



Merci
Go to the top of the page
 
+Quote Post
liemar
* 14/02/2004 - 23:44
Message #2


Confirmé
***

Groupe: Membres
Messages: 466
Inscrit: 25/05/2003
Membre No.: 12 578



a premiere impression je dirai de regarder les plaquettes de freins,un piston est peut etre gippé et force une des plaquettes a frotter constamment sur le disque,bon courrage a bientot A+
Go to the top of the page
 
+Quote Post
gadget31
* 15/02/2004 - 02:52
Message #3


Confirmé
***

Groupe: Membres
Messages: 3 476
Inscrit: 18/07/2003
Membre No.: 13 521



roulement de roue, plaquette de frein, cardan. fô vérifier tout ça en premier...



Gadget31
Go to the top of the page
 
+Quote Post
Invité liolio
* 16/02/2004 - 21:50
Message #4





Invités






Comme la dit Liemar, ca vient de ton piston de machoir de frein qui est grippé et qui a du prendre du jeu.Demonte la roue, tire sur le soufflet en caoutchoue et introduit une bonnnnne dose de degrippant, en faisant attention de ne pas en mettre sur le disque de frein,remet le caoutchoue, la roue et pompe sur la pedale de frein un petit moment, essaie de rouler et tu verras la différence.Fait moi confiance, j'ai eu le meme probleme sur ma r19 !!!Et depuis ca marche nickel !!!



A+ et bon courage...
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 11/12/2017 - 19:23