IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> pb préchauffage
Invité nico
* 16/02/2004 - 13:39
Message #1





Invités






Bonjours, j'ai un problème de déclenchement du préchauffage. Ce matin je n'avais pas de voyant de préchauffage et pas de préchauffage du tout. Je l'ai démarré en préchauffant manuellement puis je l'ai arrêté et essayer de la démarrer: elle a bien démarrer alors je voudrais savoir si c'est un relais, une sonde ou une electrovanne qui bloque le préchauffage; comment je peux les contrôler.



nico.
Go to the top of the page
 
+Quote Post
raph
* 16/02/2004 - 12:04
Message #2


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Controle l'alimentation de ton boitier de préchauffage a la mise du contact

PB fusible ? et controle la mise en service des bougies au multimètre.

bye
Go to the top of the page
 
+Quote Post
Invité nico
* 16/02/2004 - 13:00
Message #3





Invités






peux-tu m'expliquer exactement comment faire ces contrôles.



merci par avance.
Go to the top of the page
 
+Quote Post
raph
* 16/02/2004 - 13:39
Message #4


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Marque et modèle du véhicule stp.Tu as le schéma ?

Cela étant, tu peux déja controler que les bougies sont correctement alimentées a la mise du contact.

bye
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 15/12/2017 - 14:26