IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Sur régime moteur
Invité stan
* 17/02/2004 - 10:34
Message #1





Invités






Bonjour,



Je suis l'heureux propriétaire d'un spider alfa 2000 de 1978 qui fait la joie de mes w-e... mais voilà que samedi dernier l'accélérateur s'est bloqué à fond pendant quelques secondes (au point mort) en emmenant le moteur à près de 8000 tours (Zone rouge 6000). Après avoir coupé le contact, j'ai redémarré sans problème et les quelques km que j'ai fait par la suite ont eu tendance à me rassurer sur l'état du moteur.



Pourtant je continue à m'inquiéter sur les dégats éventuels qu'aurait pu causer ce gros sur-régime.



Merci de vos réponses.



Stan
Go to the top of the page
 
+Quote Post
Invité nico
* 17/02/2004 - 00:33
Message #2





Invités






c'est pas un regime elever qui va endomagée totue la mecanique
Go to the top of the page
 
+Quote Post
Invité mehari man
* 17/02/2004 - 00:41
Message #3





Invités






si cela n' a vraiment duré que quelques secondes , je ne pense pas qu' il y ai de gros soucis a se faire .... si probleme il devait y avoir , il serait apparut de suite ...



bye
Go to the top of the page
 
+Quote Post
Invité stan
* 17/02/2004 - 10:34
Message #4





Invités






Ouf ! merci à vous... je me sens déjà soulagé !
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 11/12/2017 - 09:57