IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> prechauffage.. J'ai une golf 2 GTD ...
Invité luca
* 23/02/2004 - 20:49
Message #1





Invités






Me revoila avec une nouvelle question !

J'ai une golf 2 GTD ...

Depuis que la sonde de prechauff est rebranchée, qd je veut la demarrer à froid, la voiture prechauff est ensuite à du mal à se lancer, il faut que je prechauff deux fois ! et enfin la voiture demarre, avec un peu de fumée blanche et une mauvaise odeur !

Quand je la demarre du premier coup donc avec un seul prechauff, la voiture demarre difficilement, broutte un peu et fume beaucoup !

Les bougies sont neuves, relais et fusible neufs, le joint de culasse changé il y a peu... Alors je me demande si cela ne serait pas du à un mauvais callage de la pompe ? ou autre je ne voit vraiment pas là...

En vous remerciant par avance.
Go to the top of the page
 
+Quote Post
Invité micka43
* 19/02/2004 - 00:01
Message #2





Invités






salut , tu dois avoir une tirette , sorte de starter est ce que tu t'en sert pour demarrer a froid , si oui verifie son bon fonctionnement , et essaie de voir le temps de prechauffe des bougies , car si le relais coupe l'alimentations de celle ci trop tot mauvais demarrage , pour ça mets une lampe temoin sur l'alimentations des bougies est regarde.
Go to the top of the page
 
+Quote Post
gadget31
* 19/02/2004 - 00:52
Message #3


Confirmé
***

Groupe: Membres
Messages: 3 476
Inscrit: 18/07/2003
Membre No.: 13 521



c'est pas obligatoire la tirette. Il peut y avoir une sonde thermostatique vissée sur le moteur et possédant un cable qui va derrière la pompe à injection.



Avec un tournevis, ou un tige métallique, tu essayes d'actionner la levier de ralenti accéléré, moteur froid, pour voir si il est pas grippé.

Tu lemaintiens tendu et tu démarres avec 1 préchauffage (fais toi aider).

Si ça démarre bien, ta sonde est naze, ou ton cable pas assez tendu (bonjour la galère pour le réglage).



Gadget31
Go to the top of the page
 
+Quote Post
Invité luca
* 20/02/2004 - 23:29
Message #4





Invités






ok je vais voir ca demain et je vous dirait ou ca en est, je vous remercie pour tout ces conseils smile.gif
Go to the top of the page
 
+Quote Post
Invité luca
* 23/02/2004 - 20:49
Message #5





Invités






bon la pompe à ete recallé par un dieseliste, seulement voila je trouve que la voiture manque de peche... Je trouve qu'elle tire moins qu'avant, à koi cela peut il etre du ??? le turbo (c'est un turbo atmospherique si je me trompe pas) à l'air de fonctionner seulement now il se declenche un peu plus tard au alentour des 2800 tours (avant 2500 mais ca demarrait mal et la pompe etait pas du tout callée) est ce normal?

En vous remerciant
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 12/12/2017 - 22:12