IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> pb demarrage super 5
Invité phil
* 22/02/2004 - 03:50
Message #1





Invités






salut,

probleme de demarrage sur super 5 essence.en été quasiment pas de probleme.depuis, demarrage alleatoire.le demareur tourne bien, mais au moment ou l on cesse de l actionner ,là elle tousse et serait prète a démmarer .ce matin elle a demarré mais espèce de ralenti sur trois pattes et starter ou accelerateur n ont aucun effet sur le regime.sous le filtre a air la cuve du carbu que l on aperçoit est noirci.l essence doit arriver car forte odeur lors des essais.quand parfois elle daigne demarrer ça part doucement et le regime monte tres progressivement.

j espere avoir été a peu pres clair

merci de votre aide
Go to the top of the page
 
+Quote Post
gadget31
* 21/02/2004 - 15:37
Message #2


Confirmé
***

Groupe: Membres
Messages: 3 476
Inscrit: 18/07/2003
Membre No.: 13 521



un bon nettoyage carbu, vérif ou changement de tout le système d'allumage : bougie, vis platinée (si il y en a).

Réglage carbu et ça doit marcher.



Gadget31
Go to the top of the page
 
+Quote Post
Invité nico
* 21/02/2004 - 15:48
Message #3





Invités






Demonte la tete de delco tu doit avoir de l'humidité a l'interieur

car si sa tourne sur 3 patte pb d'allumage
Go to the top of the page
 
+Quote Post
Invité phil
* 21/02/2004 - 15:50
Message #4





Invités






pour tout ce qui est de l allumage tout a l air neuf,delco vis platinees et doigt dallumeur.puis je essayer un nettoyant carbu en bombe que l on trouve en grande surface.

merci
Go to the top of the page
 
+Quote Post
Invité phil
* 21/02/2004 - 16:34
Message #5





Invités






par contre il est vrai que parfois avec de l anti humidite dans la delco ça partait mieux.si c etait cela comment ecarter ce probleme definitivement sachant que la voiture reste a l exterieur tout le temps.

merci
Go to the top of the page
 
+Quote Post
Invité super5
* 21/02/2004 - 16:37
Message #6





Invités






j' ai eu un probleme similaire il n' y a pas longtemps . on m' a aiguillé sur quelques trucs mais ce n' etait pas ça . la voiture etait restée sans tourner 2 petits jours, et sans savoir comment elle etait arrivé la, j' ai eu de la flotte dans le fond de cuve.

apres un bon nettoyage carbu tout est rentré dans l' ordre.
Go to the top of the page
 
+Quote Post
kikilblaireau
* 21/02/2004 - 18:21
Message #7


Confirmé
***

Groupe: Membres
Messages: 253
Inscrit: 26/11/2003
Membre No.: 16 964



et le faisceau d'allumage, tu l'as changé aussi ?????

les fils de bougies, ça s'use, et de temps en temps il faut aussi les changer !!!!!!!



@+
Go to the top of the page
 
+Quote Post
gadget31
* 22/02/2004 - 03:50
Message #8


Confirmé
***

Groupe: Membres
Messages: 3 476
Inscrit: 18/07/2003
Membre No.: 13 521



ui, c'est assez efficace



Gadget31
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 12/12/2017 - 16:30