IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Problème de bruit type clignotant
Invité dfeprod
* 16/03/2004 - 11:55
Message #1





Invités






je possède une Kangoo 1.9 Diesel et depuis quelque temps quand je n'ai pas le clignotant j'ai un bruit sous le tableau de bord identique a celui du clignotant mais beaucoup plus rapide, par contre quand j'ai mon clignotant le buit est classique, tous mes clignotant fonctionne. d'ou peut provenir ce bruit?

merci
Go to the top of the page
 
+Quote Post
Invité cedlem
* 23/02/2004 - 10:52
Message #2





Invités






simple

quand tu entend ce " bruit" , regarde sous le volant a l'endroit ou tu entend ce " bruit "

tu y trouveras des relais

dont celui des clignottants

il commence a défaillir

change le et tout redeviendras normal
Go to the top of the page
 
+Quote Post
Invité jean-claude.m
* 23/02/2004 - 10:56
Message #3





Invités






bonjour,

Il doit s'agir du relais de clignotant; ouvrez le compartiment à fusibles et vous y trouverez à l'intérieur des boitiers; quand vous entendez le bruit mettez le doigt sur les boitiers et vous trouverez celui qui vibre; si vous avez la revue technique vous pourrez confirmer si c'est bien cela; par contre si c'est le cas, la panne est plus difficile à trouver; peut-être la commande de clignotants? quand vous entendez le bruit, vous tapotez dessus, peut-être pour décoller le relais ou vous manipulez votre commande de clignotants voir s'il y aun lien; sinon il faut souhaiter qu'un électricien auto de chez renault vouis réponde, car il doit avoir expérimenté ce problême qui devient habituel sur les voitures actuelles; j'ai une citroên C3 et je suis tombé en panne de gaz-oil le premier jour; je pensais à la jauge qui était défectueuse car elle m'indiquait encore du carburant; la voiture étant récente,je l'ai amené chez le concessionnaire qui, pour réparer l'anomalie a connecté la voiture sur internet et le paramétrage de la jauge s'est fait depuis l'usine! on ne peut pratiquement plus dépanner soi-même; autre exemple arrivé à un de mes amis: une voiture haut de gamme dont l'alarme se met en route intempestivement; pour arrêter cette alarme, sa femme croyant bien faire débranche la batterie; grosse erreur tout le paramétrage du véhicule avait disparu: coût de l'intervention: 6000.00f; bonne recherche!
Go to the top of the page
 
+Quote Post
Invité dfeprod
* 23/02/2004 - 11:35
Message #4





Invités






merci pour les réponses si c'est mon relais ou trouver la pice pas cher

merci
Go to the top of the page
 
+Quote Post
Invité rosario
* 25/02/2004 - 12:34
Message #5





Invités






change de voiture
Go to the top of the page
 
+Quote Post
Invité gilbert
* 01/03/2004 - 11:39
Message #6





Invités






Go to the top of the page
 
+Quote Post
Invité gilbert
* 01/03/2004 - 11:40
Message #7





Invités






ne les mets pas t arra pas de bruit cretin
Go to the top of the page
 
+Quote Post
Invité dfeprod
* 01/03/2004 - 11:54
Message #8





Invités






comprend pas les dernières réponse, j'ai changé mon bouton de clignotant et mon centrale et c'est pire avec le nouveau centrale, il vibre tellement vite que cela produit un bruit de grincement alors que avec l'ancien j'ai un clac de clignottant irrégulier et pas tous le temps pourquoi? je ne sais pas ou chzercher
Go to the top of the page
 
+Quote Post
Invité jean-claude.m
* 01/03/2004 - 12:06
Message #9





Invités






bonjour,

es-ce que les répétiteurs de clignotants fonctionnent aussi? (petits feux latéraux); essaie en enlevant une ampoule pour voir si la fréquence change; ne change pas tout car cela va revenir plus cher qu'au garage; peut-être une mauvaise masse, mais c'est étonnant que les feux clignotent normalement; à suivre.
Go to the top of the page
 
+Quote Post
Invité dfeprod
* 01/03/2004 - 12:40
Message #10





Invités






merci de la réponse de gilbert je peux m'en passer

pour jean-claude toutes mes ampoules fonctionnes et c'est seulement quand je retire le clignotant que cela ce produit.

par contre quand il n'y a pas le contact le warning fonction quand j'appuie et si je l'enleve je n'ai pas le buit
Go to the top of the page
 
+Quote Post
Invité jean-claude.m
* 01/03/2004 - 20:31
Message #11





Invités






il faudrait essayer de déconnecter le "warning"; mais il faudrait avoir le schéma pour savoir où; il doit y avoir une relation avec; en débranchant le warning cela permettrait de voir si le clignotant fonctionne normalement; il faudrait voir la documentation technique; sinon c'est difficile; si tu localises le" warning" débranche l'alimentation de celui-ci pour voir ce qui se passe; attention, pas de court-circuit car sur une voiture ça flambe!
Go to the top of the page
 
+Quote Post
Invité dfeprod
* 01/03/2004 - 21:01
Message #12





Invités






j'ai déja retiré le bouton de warning, mais une fois déconnecté le clignotant ne fonction plus
Go to the top of the page
 
+Quote Post
Invité nick_ola_94
* 05/03/2004 - 09:25
Message #13





Invités






J'ai eu le meme probleme sur mon Kangoo 1.4 alizee, j'ai monte des anti-brouillards en prenant le kit complet au renault boutique. Apres quelques temps memes symptomes que toi. J'ai change la centrale clignotant, rien (je revenais du ski, je pensais que le froid l'avait endommagee). Dans ce pack, il y avait un commodo disposant de la fonction AB avant. J'ai donc remonte l'ancien d'origine (sans la fonction) et la no problems. J'ai ouvert le commodo avec la fonction, et je mes suis apercu que le chariot de la commande clignotant a pris du jeu et restait bloque et faisant contact sur les 2 pistes de cuivre (cligno G + cligno D en meme tems pas bon). Je me suis arme d'un bon couteau de cuisine, et j'ai enleve 1 mm de cuivre sur chaque piste. Depuis plus de soucis tout fonctionne tres bien .......... j'espere que cela t'aidera ....... Bon bricolage
Go to the top of the page
 
+Quote Post
Invité nick_ola_94
* 05/03/2004 - 10:06
Message #14





Invités






J'ai eu le meme probleme sur mon Kangoo 1.4 alizee, j'ai monte des anti-brouillards en prenant le kit complet au renault boutique. Apres quelques temps memes symptomes que toi. J'ai change la centrale clignotant, rien (je revenais du ski, je pensais que le froid l'avait endommagee). Dans ce pack, il y avait un commodo disposant de la fonction AB avant. J'ai donc remonte l'ancien d'origine (sans la fonction) et la no problems. J'ai ouvert le commodo avec la fonction, et je mes suis apercu que le chariot de la commande clignotant a pris du jeu et restait bloque et faisant contact sur les 2 pistes de cuivre (cligno G + cligno D en meme tems pas bon). Je me suis arme d'un bon couteau de cuisine, et j'ai enleve 1 mm de cuivre sur chaque piste. Depuis plus de soucis tout fonctionne tres bien .......... j'espere que cela t'aidera ....... Bon bricolage
Go to the top of the page
 
+Quote Post
Invité dfeprod
* 05/03/2004 - 16:58
Message #15





Invités






merci de la réponse mais je n'ai pas bien compris ou tu a bricoler et sur quel piste de cuivre.

qu'est-ce un commodo?
Go to the top of the page
 
+Quote Post
Invité jean-claude.m
* 06/03/2004 - 10:13
Message #16





Invités






le commodo est l'organe de commande, interrupteur; il contient la commande des différentes fonctions; il doit y avoir une anomalie ou un vice de fabrication que le garage doît connaître, car vous ne devez pas être le premier à qui cela arrive.
Go to the top of the page
 
+Quote Post
Invité nick_ola_94
* 08/03/2004 - 09:05
Message #17





Invités






Le commodo = manette de commande regroupant les fonctions des clignotants, feux, klaxon, AB, elle est situee a gauche du volant (a droite commande essuie glace)



il faut le demonter: enlever les deux coques plastiques d'habillage entre le bloc compteur et le volant (attention vis a empreinte torx) ensuite devisser le commodo du support et le deconnecter.



Apres il faut ouvrir la bete (clips = 3 ou 4 je sais plus sur la base). Une fois ouvert, il n'y a qu'un seul chariot mobile (avec cette forme _/-_/) faisant le va et vient sur des pistes de cuivre bien distinctes sur un des cotes de la platine (je ne me souviens plus ...... mais regarde facile a trouver, 3 pistes Cligno Gauche+Neutre+Cligno Droit).

Raccourcir les pistes les plus exterieures de 1mm environ du cote le plus proche du neutre.



Bonne journee.
Miniature(s) jointe(s)
Image attachée
 
Go to the top of the page
 
+Quote Post
Invité dfeprod
* 16/03/2004 - 09:36
Message #18





Invités






merci a Nick_ola_94,Jean-claude.m pour les réponses, j'ai réalisé l'opération dimanche dernier et depuis je n'ai plus bruit, je croise les doigts. encore merci
Go to the top of the page
 
+Quote Post
Invité jean-claude.m
* 16/03/2004 - 11:55
Message #19





Invités






bravo à la perspicacité de Nick_ola_94, chapeau! il peut se faire embaucher chez renault!
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 18/12/2017 - 01:37