IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Problème démarrage et bruit
Invité lesable
* 23/02/2004 - 19:48
Message #1





Invités






Bonjour à tous,



1- Bcp de mal à démarrer à froid. dégagement d'une fumée blanche, sahant que je viens à peine de changer les bougies de préchaufage.

2- J'entends aussi un bruit de claquement au démarrage et aussi à l'arrêt du moteur. On m'a dit que pouvait provenir du "support cenral".



Voiture concernée : R19 1.9DT 175000 KM an 1992



Merci d'avance.
Go to the top of the page
 
+Quote Post
Invité just_
* 23/02/2004 - 19:13
Message #2





Invités






Aïe, ça sent le joint de culasse pété.



C'est jamais sûr mais bon. Confirme ou pas en regardant les points classiques : perte d'eau, bulles dans le vase d'expansion moteur en marche, mayonnaise sur le bouchon d'huile.



tiens nous au courant.



A+
Go to the top of the page
 
+Quote Post
Invité alexandre33
* 23/02/2004 - 19:48
Message #3





Invités






En principe, une fumée blanche, c'est du liquide de refroidissement, l'échange des bougies c'est bien passé, tu n'as pas monté les bougie sur une culasse chaude au moins? (quand le moteur refroidi, le métal se contracte et risque se fissurer si tu as trop serré les bougies).

Vérifie tout de même le niveau de ton liquide de refroidissement de temps en temps.

@ suivre
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 15/12/2017 - 22:08