IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Scoot Nitro qui démarre et s'étouffe à l'accélération
Invité thierry
* 29/02/2004 - 00:07
Message #1





Invités






bonsoir, j'ai remis un Nitro en état et qui a était trés malmené par l'ancien proprio.

Il démarre et dés que j'accélére il ne monte pas en tour et s'étouffe.Il cale et ensuite redémarre etc,etc,ect

L'essence arrive corectement, le carbu est propre et démonté puis nettoyer, le clapet est aussi bon.

En revanche lorsqu'il tourne au ralenti je perçois un bruit bizarre dans le bas moteur.

Ma question: une bielle fatiguée pourrait elle entrainer une difficulté à l'accélération(une sorte de blocage qui fait caler le moteur mais en revanche le ralenti tient bien)

Est ce un probléme de CDI (l'étincelle est bonne )

Auriez vous june idée de ce type de panne

Merci
Go to the top of the page
 
+Quote Post
Invité NICO
* 23/02/2004 - 22:11
Message #2





Invités






En descente il prend les tour ou pas?

regarde du coté du vario si les galets sont pas trop lourd et regarde aussi du cot" de l'embrayage si les ressorts sont pas detendus

pour le bruit que tu entend ca vient certainement des galets
Go to the top of the page
 
+Quote Post
Invité thierry
* 23/02/2004 - 22:46
Message #3





Invités






j'apporte une précision complémentaire car le Nitro en question démarre mais n'est pas capable d'avancer mme à vide il s'étouffe et ne n'arrive pas à entendre le moteur monter en puissance
Go to the top of the page
 
+Quote Post
Invité nico
* 24/02/2004 - 12:30
Message #4





Invités






quand tu dit a vide c'est personne dessus ou bien ta retirer la couroie

demarre le et accelere et apres demonte la bougie pour vior si c'est un pb d'allumage (j'ai eu un pb sur ma moto et c'etait mon stator d'allumage qui ete hs, la moto tenait le ralentit mais quand j'accelerai impossible elle se mettait a brouter sans prendre de tour)
Go to the top of the page
 
+Quote Post
Invité thierry
* 29/02/2004 - 00:07
Message #5





Invités






merci pour cette info de stator

Cependant quand je dis à vide c'est sans personne dessus et j'ai l'impression que sans la courroie c'est meiux et avec la courroie il n'accéle plus et caale aussitot en étant à coté pour le tenir. A ce stade il est loin de rouler mme sans personne dessus
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 11/12/2017 - 08:05