IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Prob de démarrage malgré nouvelle batterie
Invité fjm
* 25/02/2004 - 18:32
Message #1





Invités






Bonjour,

suite à un problème de batterie, nous avons tenté de démarrer avec des cables.

Seulement, boulette...nous avons branché les cables moteur en route et un fusible métallique a sauté.

J'ai changé le fusible et ai racheté une batterie neuve.

Mais rien à faire, la voiture ne démarre pas (bruit comme une batterie déchargée). Par contre, les phares, clignotants, etc fonctionnent.

Je me demande si quelque chose d'autres n'a pas pété.

Tous les fusibles sont OK.

Au fait c'est une VW Polo 1999.

Merci de votre aide.
Go to the top of the page
 
+Quote Post
raph
* 24/02/2004 - 19:51
Message #2


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Le démarreur tourne ? Y a de l'allumage ? La pompe a essence fonctionne ? Pression d'essence établie ?

A eu déja un relais de pompe HS sur ce modèle situé derrière les fusibles.

bye
Go to the top of the page
 
+Quote Post
Invité fjm
* 24/02/2004 - 20:00
Message #3





Invités






Merci Raph mais je suis une bille en mécanique auto, je vais essayer de te répondre.

Le démarreur tourne mais au ralenti.

Comment voir si il y a de l'allumage ?

Aucun souci jusqu'à ce jour.

Juste pour compléter, avec les cables, elle a démarré une fois sans problème, mon pote a voulu que je teste de démarrer sans les cables et c'était trop faible, c'est à ce moment qu'on a remis les cables sans couper le moteur de la voiture de mon pote.

Et là grosse étincelle et plus rien, fusible métallqiue pété.

Malgré le changement du fusible et la batterie neuve, elle reste faiblarde, elle essaie de lancer le moteur mais on dirait pas assez de puissance.

Je vais peut-être dire une connerie mais je me demande si cette étincelle et ce clac n'ont pas pété quelque chose dans l'électronique de la caisse.

A+
Go to the top of the page
 
+Quote Post
a.rbracam
* 24/02/2004 - 20:18
Message #4


Confirmé
***

Groupe: Membres
Messages: 287
Inscrit: 23/02/2004
Membre No.: 19 534



Tu dois avoir une fuite de courant dans ton véhicule....

Je m'explique :

Le neiman peut en être la cause fuite interne (à vérifier en dernier)

Le démarreur ou le solénoïde peut être HS et provoquer un retour du + batterie vers la masse (là, il faut démonter le démarreur et le tester tout seul).

Ou alors, tout simplement, tu as un problème de masse batterie, là, c’est simple à vérifier, regarde le fil moins de ta batterie, normalement, il va sur la boite de vitesse, dévisse l’écrou de ce fil qui le relie à la boite, nettoie bien les contacts (cosse + support batterie).

Voila, merci de tenir au courant le forum.
Go to the top of the page
 
+Quote Post
pilotin
* 24/02/2004 - 20:45
Message #5


Confirmé
***

Groupe: Membres
Messages: 5 464
Inscrit: 08/09/2002
Membre No.: 7 409



Bonsoir,

à quoi correspond ce "fusible métallique" ? Le démarreur n'est pas protégé par un fusible .

Par ailleurs tu écrit "tenté de démarrer" puis "elle a démarré une fois sans problémes" donc c'est le deuxiéme essai qui aurait fait des dégats ?

Et puis une précision qui peut aider les gens "sérieux" : il s'agit d'une essence ?
Go to the top of the page
 
+Quote Post
Invité fjm
* 24/02/2004 - 21:05
Message #6





Invités






Merci à tous.

A.rbracam : je vais faire ce que tu dis, on verra bien mais il est vrai que j'ai déjà pensé à cette fuite, j'ai consommé une batterie en moins de trois mois même si je ne roule pas beaucoup.

Pilotin : il s'agit d'une essence 1.4, il y a au dessus de la batterie une boite avec trois fusibles métalliques et quatre fusibles classiques, c'est le fusible mécanique 110A qui a claqué.C'est en effet le deuxième essai qui a fait des dégâts.Je viens d'avoir un ami qui m'a demandé si mon pote n'a pas inversé les cables(polarité).

Demain, je vais tenté de démarrer avec les cables à nouveau pour être fixé, batterie ou pas.

Je vous tiens au courant et merci encore.

fjm
Go to the top of the page
 
+Quote Post
a.rbracam
* 24/02/2004 - 21:47
Message #7


Confirmé
***

Groupe: Membres
Messages: 287
Inscrit: 23/02/2004
Membre No.: 19 534



Suite à ta consommation excessive de batterie :

Trouve un voltmètre (ou vas chez un garagiste pour faire le test).

Moteur à l’arrêt : le voltmètre doit afficher 12 Volts (environ, peut être 12,5V mais pas moins de 12 V)

Moteur tournant au ralenti, le voltmètre doit afficher 13V voir 13,5V)

Moteur accéléré, le voltmètre doit afficher (14V, voir 14,5V)

En fait, l’augmentation du voltage permet de contrôler le bon fonctionnement de ton alternateur (s’il recharge bien la batterie)…

Si tu n’obtiens pas ces valeurs lors du test, cela veut dire que ton alternateur ne recharge pas ta batterie et il faudra le démonter pour le tester (charbons usés et à changer, environ 20 Francs ou régulateur HS, là mieux vaut changer l’alternateur en échange standard, Rotor ou Stator coupé et là encore, la meilleur solution est de changer l’alternateur)

Par contre, lorsque tu as changé ta batterie, as-tu vérifié les caractéristiques de la batterie d’origine, c’est très important, prendre bien les bons Ampères et les bon Ampère Heures, il ne faut pas seulement regarder le prix de la batterie, mais aussi ses caractéristiques.

Il arrive aussi que des batteries neuves soient de mauvaise qualité (même dans les marques).

Pour ponter un véhicule :

Les deux véhicules doivent avoir le moteur éteint.

Brancher le (+) du véhicule OK vers le (+) du véhicule HS.

Brancher le (-) du véhicule OK vers une pièce métallique du véhicule HS (culasse, boîte, prise de levage moteur etc), éviter de prendre sur le (-) de la batterie HS (risque d’étincelle) ; Si le véhicule HS ne démarre toujours pas, brancher tout de même sur le (-) de la batterie.



ATTENTION : Si le véhicule HS a une batterie vraiment faible mais pas HS (entre 7 et 9 Volts), il faudra un certain temps au véhicule OK pour recharger la batterie du véhicule HS (équilibre des batteries).



PS : cela ne risque rien pour le véhicule OK, c’est son alternateur qui va permettre de recharger la batterie du véhicule HS (compter au moins 15 minutes pour une batterie à 9 votls)
Go to the top of the page
 
+Quote Post
pilotin
* 24/02/2004 - 23:44
Message #8


Confirmé
***

Groupe: Membres
Messages: 5 464
Inscrit: 08/09/2002
Membre No.: 7 409



Je ne savais pas qu'il y avait des fusibles de protection sur le circuit de démarrage , c'est plutôt une bonne chose , s'ils ont pétés il peut y avoir eu court-circuit c'est vite fait de faire une erreur de branchement avec les cables .

3 mois pour une batterie c'est peu : elles sont garanties 2 ans ou plus n'hésite pas à faire jouer la garantie .

Pour les tests à faire tu a été bien renseigné ici donc tu devrait avancer dans la recherche de panne .
Go to the top of the page
 
+Quote Post
Invité Angel
* 25/02/2004 - 03:31
Message #9





Invités






il me semble plutot que ces fusibles sont pour l abs,etc...

Pour démarrer ta polo tu devrai essayer juste de débrancher le connecteur du neiman et a l air d un tournevis faire un quart de tour bien sur avec la clé pas tres loin sinon pb d antidémmarage (pas a portée) et, il ya de fortes chances que tu démarres..c fréquents sur les anciennes polo des pb de contacteur neiman !

a+
Go to the top of the page
 
+Quote Post
Invité buutho
* 25/02/2004 - 18:32
Message #10





Invités






bonjour Fjm.

Ma voiture Polo 1998 a le meme probleme que la tienne .Je fais la reparer par conces

sionnaire du Wolk...Il a mis 6heures pour chercher la panne .J'ai payé plus de 208 euros.

La panne vient du relais de pompe à carburant.

TU va changer le relais qui coute 20 euros

Bonne chance et bon courage
Go to the top of the page
 
+Quote Post
Invité buutho
* 25/02/2004 - 18:32
Message #11





Invités






bonjour Fjm.

Ma voiture Polo 1998 a le meme probleme que la tienne .Je fais la reparer par conces

sionnaire du Wolk...Il a mis 6heures pour chercher la panne .J'ai payé plus de 208 euros.

La panne vient du relais de pompe à carburant.

TU va changer le relais qui coute 20 euros

Bonne chance et bon courage
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 12/12/2017 - 08:46