IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> pb electrique sur transporter vw
Invité lio
* 12/03/2004 - 19:52
Message #1





Invités






salut à tous,



quelqu'un pourrait-il me renseigner au sujet d'un problème électrique au tableau de bord de mon fourgon :

plusieurs voyants restent allumés par intermittence après le démarrage et continuent à clignoter pendant que je roule.

Ce sont en particulier les témoins batterie et niveau d'eau.

Tresses de masses changées, batterie neuve, cojntacts refaits, rien n'y fait !!!



Merci de vos éventuelles infos par avance !!
Go to the top of the page
 
+Quote Post
Invité JOJO
* 26/02/2004 - 00:02
Message #2





Invités






bonsoir,a priori le témoin de batterie et celui de niveau d'eau c'est deux circuits différents ;quel année le combi ?essence diesel?
Go to the top of the page
 
+Quote Post
Invité lio
* 26/02/2004 - 19:31
Message #3





Invités






salut JOJO



Il s'agit d'un modele de 1985 diesel 1.6 l

Merci de ta reponse si rapide

A+ LIO
Go to the top of the page
 
+Quote Post
Invité jojo
* 26/02/2004 - 21:58
Message #4





Invités






bonsoir,la tresse de masse au support de boite ?
Go to the top of the page
 
+Quote Post
Invité lio
* 26/02/2004 - 22:12
Message #5





Invités






la tresse de masse au centre sous le camion a été changée, et j'ai vérifié de nombreuses mises à la masse.

C un vrai casse-tête !!



merci et bonne soirée
Go to the top of the page
 
+Quote Post
Invité JOJO
* 26/02/2004 - 22:21
Message #6





Invités






le buzzard (signal sonore )fonctionne aussi quand les témoins s allument ?
Go to the top of the page
 
+Quote Post
Invité lio
* 26/02/2004 - 23:26
Message #7





Invités






je n'ai jamais eu de signal sonore au démarrage, ni en roulant.
Go to the top of the page
 
+Quote Post
Invité jojo
* 27/02/2004 - 01:18
Message #8





Invités






pour ce qui concerne la lampe de charge batterie vérifier le regulateur (sur l'alternateur)balais usés ou régulateur défectueux,pour la lampe témoin de niveau d'eau regarde le niveau a froid et a chaud (quelques kilometres) dans le vase d'expansion (pas dans le réservoir derriere la plaque d immatriculation)si la pression est trop élevée et que le bouchon ne laisse rien passer le niveau va descendre et la lampe témoin s'allumer bonne soirée
Go to the top of the page
 
+Quote Post
Invité pym
* 27/02/2004 - 13:46
Message #9





Invités






voir le tableau lui-même, connectique(bombe KF "F2") et masse du tableau..



A+
Go to the top of the page
 
+Quote Post
Invité lio
* 27/02/2004 - 19:16
Message #10





Invités






Merci pour ces diverses pistes a verifier .Je vais essayer de voir tout ca ce week end je vous tiendrait au courant de mes recherches a tres bientot.

A+
Go to the top of the page
 
+Quote Post
Invité lio
* 12/03/2004 - 19:52
Message #11





Invités






salut tout le monde bonne nouvelle il s'agissait du regulateur defectueux

Donc un grand merci "JOJO" pour ce tres bon tuyau

A bientot peut etre pour de nouvelles enigmes

A+ LIO
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 14/12/2017 - 21:18