IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> carburateur exclu 205 rallye
totapen2
* 27/02/2004 - 01:39
Message #1


Débutant
*

Groupe: Membres
Messages: 1
Inscrit: 22/02/2004
Membre No.: 19 504



Bonjour à tous.Montage en série d'origine des carbus 40 DCO.Le carbu le + eloigne de la pompe a essence ne fonctionne pas(cylindres 1 et2 muets).En alimentant directement ce carbu a partir de la pompe il fonctionne et le moteur tourne sur les cylindres 1 et 2.Je pige rien.Allumage ok,pompe essence neuve,compressions bonnes,joits carbus et pointeaux neufs,brides neuves,tuyauterie permeable.A l'aide!
Go to the top of the page
 
+Quote Post
Invité zenkool
* 26/02/2004 - 19:44
Message #2





Invités






alimente le tout le temps directement de la pompe
Go to the top of the page
 
+Quote Post
Invité zenkool
* 26/02/2004 - 19:56
Message #3





Invités






comment le 2 carbut et allimentè ?
Go to the top of the page
 
+Quote Post
Invité totapen 2
* 26/02/2004 - 21:39
Message #4





Invités






Merci de me venir en aide Zenkool. Dessins montage origine joints.Ca fonctionnait a bien avant.Je vais essayer de modifier le circuit d'essence,on verra bien.
Miniature(s) jointe(s)
Image attachée
 
Go to the top of the page
 
+Quote Post
Invité jojo
* 27/02/2004 - 01:39
Message #5





Invités






salut,un peu bizarre le croquis,il doit bien y avoir un systeme pour maintenir une certaine pression dans le circuit ?
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 15/12/2017 - 06:43