IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> démarrage austin mini
Invité Titi
* 29/02/2004 - 01:08
Message #1





Invités






Bonjour à tous,



j'ai toujours des gros problèmes de démarrage moteur sur austin mini.

joint de culasse neuf,

allumage neuf,

compressions à 12 bars sur les 4 cylindres,

jeu aux soupappes,

et elle ne veut pas partir...

je suspecte le carbu que je ne connais pas du tout....Je l'ai toutefois démonté, recentré le gicleur, réglé la richesse à 2 trs et demi, selon les consreil de Jojo, mais rien n'y fait!

J'en perd mon latin.

Quelqu'un pourrait-il me tuyauter pour résoudre mon problème ?



Merci, a+



quelqu'un
Go to the top of the page
 
+Quote Post
raph
* 28/02/2004 - 21:05
Message #2


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Qualité de ton allumage ? Point d'avance ? Vitesse de rotation au démarreur ? Prise d'air sur le carbu ou sur le collecteur ? Départ a froid fonctionne ?

Mets une giclée d'essence directement dans le collecteur pour savoir si cela provient de la carburation ou autres causes.

bye
Go to the top of the page
 
+Quote Post
Invité jojo
* 29/02/2004 - 01:08
Message #3





Invités






salut titi,sur le net il y a un site carbu S.U avec images ,ca va peut-etre t'aider a y voir plus clair ,bonne recherche et a+
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 11/12/2017 - 11:15