IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Clio essence 1.1 (1991 ou 1992) Ne veut plus démarrer !
Invité Cédric D
* 29/02/2004 - 14:55
Message #1





Invités






Bonjour j'ai écris dernierement a cause d'une durite qui a cassé et que j'ai changé. Il n'y avait plus de liquide de refroidissement donc j'ai mis un peu plus de 5L de liquide de refroidissement que j'ai acheté au garage local. j'ai purger l'air dans les tuyaux enfin je pense l'avoir bien fait.

Cependant le lendemain après la manipulation, la clio ne veut plus demarrer. je sais qu'il fait froid mais en milieu d'après midi il fait grand soleil et les températures sont douces. En gros aucune explosion au niveau du moteur il veut pas se lancer. Mis a part le problème de la durite, la clio démarrer nickel tout les jours même si elle ne roule pas beaucoup et qu'elle n'est plus toute jeune.

Merci d'avance pour vos conseils.
Go to the top of the page
 
+Quote Post
Invité boxter
* 29/02/2004 - 14:43
Message #2





Invités






verifie si tu n' a rien debranché vers la durite. je ne pense pas que cela soit un probleme lié au remplacement de cette derniere.
Go to the top of the page
 
+Quote Post
Invité Cédric D
* 29/02/2004 - 14:55
Message #3





Invités






Je n'ai rien débrancher puisque j'ai réussi a la demarrer apres avoir remonté la durite. je l'ai même démarrer puisque je m'en suis servi pendant l'apres midi. Ce n'est que le lendemain qu'elle ne voulait plus rien savoir.



Merci qd même, je vais quand même vérifier. d'autres idées ?
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 14/12/2017 - 10:23