IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Pb éclairage intérieur (temporisation HS ?)
Invité Nibor
* 02/03/2004 - 00:16
Message #1





Invités






Bonjour,

sur ma Xantia, le plafonnier ne s'allume plus à l'ouverture des portières ...

Fusibes et lampes OK, puisqu'en position manunelle, tout s'allume.

Il semble donc que ce soit le temporisateur du plafonnier (ou du moins le système qui permet à la lumière de s'estomper doucement jusqu'à l'extinction totale) qui soit HS.

Comme je n'ai pas de RTA pour ce vehicule, quelqu'un peut-il m'indiquer où chercher ?

C'est une 2.0L i de 1995 modèle VSX BVA.

Merci !!!

(Quel pied cette bagnole !!!!)
Go to the top of the page
 
+Quote Post
Invité boxter
* 29/02/2004 - 23:42
Message #2





Invités






est ce que les "interupteurs" qui sont au niveau des portes ont ete controlés ?
Go to the top of the page
 
+Quote Post
Invité Nibor
* 29/02/2004 - 23:50
Message #3





Invités






Oui ... enfin j'ai bien 12V qui arrivent aux bornes de ces intérupteurs, et je ne vois pas comment les 2 auraient pu tomber en rade en même temps.

Par contre, le relais, je le mets volontier en cause ...
Go to the top of the page
 
+Quote Post
Invité mehari man
* 29/02/2004 - 23:57
Message #4





Invités






du 12 volts qui arrive aux portes ???? ... tu a combien de fils qui arrive sur l' interupteur , 2 ??? sur beaucoup de voiture y en a que 1 et c' est la masse ... maintenant la Xantia est "un peu trop moderne" pour moi , je ne connais pas ...



bon courage ..... ohmy.gif)



bye
Go to the top of the page
 
+Quote Post
Invité Nibor
* 01/03/2004 - 00:13
Message #5





Invités






Effectivement, je n'en ai qu'un, mais en prenant la tension entre celui-ci et la carrosserie, j'ai 12V ...
Go to the top of the page
 
+Quote Post
Invité mehari man
* 01/03/2004 - 00:20
Message #6





Invités






en principe le + est en permanent sur le plafonier et le fil qui arrive au niveau de la porte est la masse .... donc en prenant entre la carrosserie et ce fil , tu devrais avoir 0 v .... y a un bleme en effet ...



bye
Go to the top of the page
 
+Quote Post
Invité Nibor
* 01/03/2004 - 00:26
Message #7





Invités






Ah ben alors oui, il doit y'avoir une blème ...

Mardi elle va chez Citroën pour sa révision des 120000 ... j'en profite pour demander confirmation.

Si ça se trouve, c'est le relais qui est mort et qui envoie mantenant du +12V sue ce fil marron ...

Merci pour ton 'éclairage' :°)
Go to the top of the page
 
+Quote Post
Invité gargouille07
* 01/03/2004 - 20:58
Message #8





Invités






Euh non. C'est normal qu'il y est 12V au fil. Car il y a 12V qui arrivent sur l'ampoule et l'autre fil qui part de l'ampoule arrive sur l'interrupteur des portes qui lui met ce fil à la masse. Donc l'autre extrémité de l'ampoule à la masse. Comme il y a 12V de l'autre côté de l'ampoule, elle s'allume. Par contre il n'y a pas de relais pour le plafonnier c'est un boîtier de temporisation. Il y a peut-être un relais qui s'enclenche qd tu mets le contact mais dans ce cas là il allimente plusieurs choses.

A+
Go to the top of the page
 
+Quote Post
Invité Nibor
* 01/03/2004 - 22:00
Message #9





Invités






Et tu as une idée de l'endroit où il se trouve ce boîtier de temporisation ?
Go to the top of the page
 
+Quote Post
Invité gargouille07
* 01/03/2004 - 22:21
Message #10





Invités






Je sais que sur un XM il est placé sous la boîte à gants. Je crois qu'il faut l'enlever d'ailleurs. Mais s'il y a un air-bag ça va être dur. Enfi, regarde qd même de ce côté là !!! C'est un boîtier bleu.

A+
Miniature(s) jointe(s)
Image attachée
 
Go to the top of the page
 
+Quote Post
Invité Nibor
* 01/03/2004 - 23:12
Message #11





Invités






Sous ma (minuscule) boîte à gant, j'ai la climatisation ...
Go to the top of the page
 
+Quote Post
Invité mehari man
* 02/03/2004 - 00:10
Message #12





Invités






béh oui bien sur .... je devrais reflechir un peu plus moi des fois .... tssss ..... désolé .... ohmy.gif(





bye .... ohmy.gif)
Go to the top of the page
 
+Quote Post
Invité gargouille07
* 02/03/2004 - 00:15
Message #13





Invités






Ben je sais que celui que j'ai récupéré se trouvait (il me semble) derrière la boîte à gants supérieure, sur la traverse du tableau de bord.

A+
Go to the top of the page
 
+Quote Post
Invité Nibor
* 02/03/2004 - 00:16
Message #14





Invités






Y'a pas de problème !

Merci pour tes infos !



A+
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 17/12/2017 - 12:15