IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> AX ten problème de démarreur
Invité tony
* 02/03/2004 - 11:51
Message #1





Invités






bonjour,

j'ai un probleme sur un demarreur d'AX ten (1l injection).il ne fais pas toujours tourner le moteur mais lui tourne tout le temp, il y a un bruit comme si il sautait des crans.

Es-ce que quelqu'un peut me donner des informations sur son emplacement exact et une methode pour le demonter.

si quelqu'un a deja eu le probleme, qu'es-ce que c exactement.

merci d'avance
Go to the top of the page
 
+Quote Post
Invité gargouille07
* 02/03/2004 - 00:19
Message #2





Invités






Il est fixé sur la boîte de vitesse. Il est caché derrière la batterie. Il y a 3 vis à défaire. Pour ce qui est de ton problème je verais bien un problème de fourchette qui ne se déplace plus mais c'est qd même bizarre.

A+
Go to the top of the page
 
+Quote Post
bernard34
* 02/03/2004 - 05:55
Message #3


Confirmé
***

Groupe: Membres
Messages: 8 290
Inscrit: 13/03/2003
Membre No.: 10 888



ne traines pas trop a demonter :tu es en train de "bouffer" la couronne du volant moteur



salut
Go to the top of the page
 
+Quote Post
jeanray
* 02/03/2004 - 11:51
Message #4


Confirmé
***

Groupe: Membres
Messages: 5 263
Inscrit: 20/10/2002
Membre No.: 8 099



Salut



Lanceur (pignon) du démarreur HS.

JR


--------------------
JR
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 17/12/2017 - 21:57