IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> pb scooter bw's: le scoot monte assez bien et il cale!
Invité tipoune
* 04/03/2004 - 17:12
Message #1





Invités






Bonjour g acheté un bw's d'occasion et le garagiste qui me l'a vendu m'a changé le moteur avant dc je l'ai pris en rodage 1 fois le rodage terminé quand je ve le tiré a fond( a chaud parce que a froid il ne le fai pas) le scoot monte assez bien et il cale! Il redémarre de suite et si je le retire il recale voila si qqn peut m'aider Merci
Go to the top of the page
 
+Quote Post
Invité nico
* 02/03/2004 - 12:28
Message #2





Invités






Ton probleme vient du carbu

il faut verifier la hauteur du boiseau, la vis d'air regarde aussi les floteur s'il redescendent bien
Go to the top of the page
 
+Quote Post
Invité jim
* 02/03/2004 - 13:21
Message #3





Invités






oui,je suis d'accord vace nico, c'est parce que ton moteur ce noie
Go to the top of the page
 
+Quote Post
MICK1
* 02/03/2004 - 13:27
Message #4


Régulier
**

Groupe: Membres
Messages: 26
Inscrit: 19/11/2003
Membre No.: 16 770



J'ai eu le probleme quand j'avais 15ans (j'en ai 21) sur un booster meme moteur que le tiens :quand je tapait une pointe arriver au régime max mon moteur avait des ratés,il se coupait et repartait quasi instantanément.a ce moment j'ai chercher longtemps(changer joint spy de bas moteur,bougie,clapet,pipe d'admission,recherche d'un probleme de prise d'air mais rien et le blem continuait) pour se décider a aller voir le concessionnaire qui m'a changer flotteur pointeau et axe de flotteur et le probleme fut résolu.en effet cela provennait de ma hauteur d'essence dans ma cuve qui n'etait pas bonne.il y a fort a parier que ton probleme provieene de cette meme cause ou bien d'un réglage carbu vraiment incorrect(surtout si tu a un filtre cornet ou autre qui n'est pas celui d'origine)tu as quoi comme carbu??????
Go to the top of the page
 
+Quote Post
Invité tipoune
* 03/03/2004 - 12:04
Message #5





Invités






g un carbu 12 dellorto d'origine avec une boite a air d'origine g aussi 1 pot polini for race et ce matin g mis un gicleur 110 c mon vendeur qui m'a dit d'essayé comme ca apparemment il ne cale + mais il a 1 gros trou a mi régime (je suis a fond et quand je lache la poigné et ke je réaccélére aussitot il met un certain tps a repartir) sinon MERCI
Go to the top of the page
 
+Quote Post
Invité nicor
* 04/03/2004 - 17:12
Message #6





Invités






Maintenant que ta résolu ton pb y faut parfaire ce reglage de carbu

Mais sache que le polini for race est pas du tous fait pour tourner avec un cylindre d'origine d'ou tes preformances très moyenne. Si tu peu l'échanger avec qulqu'un préfère lui un pot plus simple dans le genre Léovinci ou Ninja S2
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 15/12/2017 - 18:09