IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Alternateur charge une fois sur deux (clio diesel)
Invité khalidou
* 22/03/2004 - 08:54
Message #1





Invités






Bonjour,



j'ai changé mon alternateur ainsi que le régulateur (neuf).

Parfois, mon alternateur ne charge pas ma batterie.



Qd je mets le contact , le témoin de batterie ne s'allume puis après avoir roulé, je coupe le contact et je rallume, ça marche .



D'ou peut venir le problème



merci
Go to the top of the page
 
+Quote Post
Invité pym
* 02/03/2004 - 14:02
Message #2





Invités






Mauvais contact dans le tableau de bord (si voyant=LED, il y a une résistance en // sur la LED)...



A+
Go to the top of the page
 
+Quote Post
Invité khalidou
* 02/03/2004 - 15:20
Message #3





Invités






non car lorsque je mets mon multimétre , il n' ya pas de charge lorsque au contact la led est éteinte.



Mais lorsqu'elle est allumée, l'alternateur charge bien
Go to the top of the page
 
+Quote Post
Invité pym
* 02/03/2004 - 18:29
Message #4





Invités






Bon, je recommence, le courant d'exitation nécessaire à l'alternateur pour pouvoir charger (s'amorcer) est issu du plus batterie par le neiman, ce courant traverse la lampe (quand c'est une VRAIE lampe) ou traverse une résistance (dans tableau de bord avec en // sur cette résistance la LED) si la résistance ou ses soudures ou connecteur foireux dans le tableau de bord...le courant d'exitation ne parvient plus à l'alternateur ... qui ne chargera pas, lorsque l'alternateur est "démarrer" le courant d'exitation diminue suffisamment pour éteindre la lampe (c'est le régulateur qui alors prend la main sur le courant d'exitation)



A+
Go to the top of the page
 
+Quote Post
Invité oliv
* 02/03/2004 - 20:08
Message #5





Invités






sur le regulateur,il y a 1 ou 2 bornes?
Go to the top of the page
 
+Quote Post
Invité khalidou
* 03/03/2004 - 12:17
Message #6





Invités






Encore merci PYM!!!

Est ce que je dois démonter le tableau de bord pour la clio diesel?
Go to the top of the page
 
+Quote Post
Invité bibine
* 05/03/2004 - 20:38
Message #7





Invités






Si tu as un connecteur à 2 fils (très ammusant à sortir) tu peu le mettre en cause à 50% demonte-le, ressere les causses et voilà

cotech
Go to the top of the page
 
+Quote Post
hebusrlp
* 21/03/2004 - 23:59
Message #8


Confirmé
***

Groupe: Membres
Messages: 52
Inscrit: 21/03/2004
Membre No.: 20 072



Bonjour ,

mon alternateur , changé , ne charge pas non plus la batterie ? le voyant de batterie clignote de temps en temps voire rarement ?

aurez vous une idée ??
Go to the top of the page
 
+Quote Post
bernard34
* 22/03/2004 - 08:54
Message #9


Confirmé
***

Groupe: Membres
Messages: 8 290
Inscrit: 13/03/2003
Membre No.: 10 888



et bien sur ca peut etre a cause de l ampoule du voyant



salut
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 11/12/2017 - 10:04