IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> R5 gtx à 5000tr/min au ralenti
Invité FO mecano
* 10/03/2004 - 15:25
Message #1





Invités






bonjour ! j'ai une R5 GTX de 1990 et depui qq temps j'ai un probleme quan je la demarre elle monte a 5000tr/min ! mai elle ne le fai pa tt le temp ! d'ou cela pourrai venir svp ?? l'hypothese du carburateur defectueu me parai pa tre interessante ! es que ça pourrai venir du câble daccelerateur ?? merci davance
Go to the top of the page
 
+Quote Post
raph
* 06/03/2004 - 13:17
Message #2


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Au démarrage, fermeture volet de starter + ouverture papillon = enrichissement maximal possible que le moteur prenne du régime mais jusqu'a 5000 tr/mn ?

Starter automatique ? ou manuel

Pas de coup d'accélérateur avant arrèt du moteur ? sinon essaye de tirer le starter a moitié

bye
Go to the top of the page
 
+Quote Post
Invité gael11
* 06/03/2004 - 13:47
Message #3





Invités






Salut, j'ai eu la meme voiture il y a quelques annees, le ralenti etait instable, puis un jour, elle c'est arreté, c'etait un probleme de carbu, le mecano avait utilise un kit reparation et apres, impecable.

Il m'avait aussi conseillé d'utiliser du super plutot que du 98, @+
Go to the top of the page
 
+Quote Post
pilotin
* 06/03/2004 - 13:53
Message #4


Confirmé
***

Groupe: Membres
Messages: 5 464
Inscrit: 08/09/2002
Membre No.: 7 409



Cable d'accélérateur grippé ou coincé c'est possible, vérifie aussi que le carbu est bien fixé ( prise d'air ) ?
Go to the top of the page
 
+Quote Post
gadget31
* 06/03/2004 - 14:10
Message #5


Confirmé
***

Groupe: Membres
Messages: 3 476
Inscrit: 18/07/2003
Membre No.: 13 521



donne un coup d'accélératerur avant de démarrer. Le pb existe-t'il encore?



Gadget31
Go to the top of the page
 
+Quote Post
Invité FO mecano
* 07/03/2004 - 11:41
Message #6





Invités






salut tt lmonde ! merci de votre aide ! mai jai trouver dou venai la panne ! c le T qui reli les durite pour lair o carbu qui etai casser donc il ny avai pa demelange air essence ! ATTENTION AU GARAGISTE ! le mien avai di a ma soeur quil fallai changer le carbu alors que le carbu coute 4000 frs les reparation nou on rien couter sof de lessence pour aller ds une casse chercher la piece sur une R21 ! merci encore !

pilotin a raison mai le able est abimer et le risque est que ca se produise en cour de route o quel cas un coup daccelerateur le remetr parfois enplace !
Go to the top of the page
 
+Quote Post
Invité FO mecano
* 07/03/2004 - 12:11
Message #7





Invités






re tt lmonde ! mon probleme ne vien pa de lair ! en effet ce matin elle a recommencer , certe le cable est endommager mai es ce normal que la durite quil va du radiateur au moteur ce contract lors de lacceleration ??? on ma di que cetai de leau qui passai dedans donc elle devrai se durcire a lacceleration ! comment faire ?????
Go to the top of the page
 
+Quote Post
Invité FO mecano
* 07/03/2004 - 12:17
Message #8





Invités






dsl mai le probleme existe encore ! ceci est du aussi au cable endommager !
Go to the top of the page
 
+Quote Post
pilotin
* 07/03/2004 - 14:43
Message #9


Confirmé
***

Groupe: Membres
Messages: 5 464
Inscrit: 08/09/2002
Membre No.: 7 409



Ton cable est mort donc tu en mets un neuf pour commencer, sinon soit tu peut te retrouver en panne si tu a de la chance , ou causer un accident : imagine un moteur bloqué à 5000 tr quand tu roules ? ou un cable qui casse quand tu a besoin d'accélérer ?

Pour la durit d'eau quand tu accéléres il y a pression d'un coté mais aspiration de l'autre .
Go to the top of the page
 
+Quote Post
Invité FO mecano
* 07/03/2004 - 16:18
Message #10





Invités






pilotin ou se trouve la durite daspiration ??? en bas ?? moi c celle du haut qui se contract !
Go to the top of the page
 
+Quote Post
pilotin
* 10/03/2004 - 15:25
Message #11


Confirmé
***

Groupe: Membres
Messages: 5 464
Inscrit: 08/09/2002
Membre No.: 7 409



Donc j'ai regardé sur ma Fiesta de 82 : je ne constate pas de gonflement sensible de durit à l'accélération , mais cela est indépendant des surrégimes de toute façon .
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 17/12/2017 - 12:16