IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> defaut electronique sur r19 16s
Invité jlle
* 07/03/2004 - 20:26
Message #1





Invités






bonjour

ma voiture n'a pas tourné depuis 6 mois et maintenant j'ai un défaut carte electronique.

Quelles peuvent-être les causes (je n'ai que la RT pour m'aider alors ...)

Merci pour vos reponses éventuelles
Go to the top of the page
 
+Quote Post
raph
* 07/03/2004 - 19:29
Message #2


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Et elle ne démarre pas ? quels sont les symptomes ? Quelle "carte" électronique ?

bye
Go to the top of the page
 
+Quote Post
Invité jlle
* 07/03/2004 - 19:36
Message #3





Invités






Bonsoir et merci pour la réponse.

En fait le témoin alarme défaut electronique est allumé ->pas de demarrage de la voiture.

a+
Go to the top of the page
 
+Quote Post
raph
* 07/03/2004 - 20:26
Message #4


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Controle si la pression d'essence s'établit correctement et si il y a de l'allumage.Vu la durée d'immobilisation , il y a de fortes chances que cela soit du a un mauvais contact au niveau des éléments d'injection.Donc déconnecte et nettoie toutes la connectique.Avec un peu de chance ??

bye
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 17/12/2017 - 00:43