IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> probleme sur corsa 1.4i
Invité coq 73
* 10/03/2004 - 17:27
Message #1





Invités






Ma corsa city 1l4i de 1996 parfois ne demarre pas?Des fois elle demarre au bout de 1:4 d'heure quand il reste de la charge a la batterie.En suite elle rataille sur 2 ou 3 pattes puis refonctionne normalement.Tout ceci est aleatoire car en general tout va bien.Mais c'est de plus en plus frequent.Elle dort dehors et j'ai l'impression que l'humidite exterieure compte.Est ce un probleme electronique ?Boitier d'injection ou autre?J'ai eu une fuite d'eau qui mouillait le tapis de sol en temps de pluie.Je crois l'avoir reparee grace a une solution lue sur le site.(trou d'evac bouchee par des saletes sous le parre brise)mais les voyants du tableau de bord se sont mis depuis a danser la chamade aleatoirement .Puisse tout cela etre- il lie?
Go to the top of the page
 
+Quote Post
Invité xav
* 10/03/2004 - 17:27
Message #2





Invités






Il y a effectivement eu des problèmes de fuites d'eau sur ces voitures...

Le boitier electronique qui commande l'injection et l'allumage est sans doute atteint...

Ce boitier vaut cher: plus de 300 Euros...

Tentez peu-être de secher le circuit et ses bornes de connection à l'aide d'un sèche cheveux... Puis essayer... Avec un peu de chance, tout rentrera dans l'ordre...
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 13/12/2017 - 03:48