IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )


 
Reply to this topicStart new topic
> R21 : problème feux stop
Invité Tone
* 09/07/2004 - 13:16
Message #1





Invités






Bonjour,

J'ai un problème sur les 2 feux de stop de ma R21 GTD. J'ai vérifié les 4 ampoules correspondantes qui n'ont aucun problème. J'ai ensuite vérifié l'alimentation des ampoules, mais il n'y a pas de 12V sur les ampoules quand la pédale de frein est enfoncée. J'ai donc soupconné un fusible, mais ce n'est pas ça le problème.

Quelqu'un a-t-il une idée, ou à défaut un schéma électrique de cette voiture?



Merci d'avance,



Tone



lien : www.cyberbricoleur.com/?r=forum&qf= ...
Go to the top of the page
 
+Quote Post
Invité bobo
* 07/07/2004 - 18:42
Message #2





Invités






Aucune idée
Go to the top of the page
 
+Quote Post
Invité bobo
* 07/07/2004 - 18:44
Message #3





Invités






Aucune idée
Go to the top of the page
 
+Quote Post
Footware
* 07/07/2004 - 18:53
Message #4


Confirmé
***

Groupe: Membres
Messages: 1 280
Inscrit: 16/02/2002
Membre No.: 4 149



S@lut!



Essaye en shuntant les fils du contacteur de stop au niveau de la pédale de frein. Si les feux s'allument tu n'aura plus qu'à le changer.



Bon courage et @++
Go to the top of the page
 
+Quote Post
Invité Bernardo
* 07/07/2004 - 20:46
Message #5





Invités






Bonsoir



Il n'y a que 2 ampoules pour les feux stop

ATTENTION ce sont des ampoules à 2 filaments donc il y a un sens

Vérifier les masses des feux

Vérifier le contacteur de stop à la pédale en le shunter comme le dit Footware

A+
Go to the top of the page
 
+Quote Post
Invité bibo
* 07/07/2004 - 21:47
Message #6





Invités






je vous remerci et je vais essayer demain
Go to the top of the page
 
+Quote Post
Invité valdo
* 07/07/2004 - 21:49
Message #7





Invités






la maladie de renault c'est les fils qui se coupent au niveau du hayon
Go to the top of the page
 
+Quote Post
Footware
* 07/07/2004 - 21:58
Message #8


Confirmé
***

Groupe: Membres
Messages: 1 280
Inscrit: 16/02/2002
Membre No.: 4 149



Tout à fait d'accord avec toi (je me suis battu contre ces câbles pourris pendant de nombreuses années), mais pour ce cas précis, les stops ne passent pas par l'articulation du hayon (ni par aucune autre).



@++
Go to the top of the page
 
+Quote Post
Footware
* 07/07/2004 - 22:10
Message #9


Confirmé
***

Groupe: Membres
Messages: 1 280
Inscrit: 16/02/2002
Membre No.: 4 149



Tiens, j'ai un neurône qui vient de se réveiller brusquement......

N'oublie pas de faire tes essais en mettant le contact moteur, sinon les stops ne s'allumeront jamais....



@++
Go to the top of the page
 
+Quote Post
Invité Tone
* 08/07/2004 - 13:18
Message #10





Invités






Merci à tous pour vos réponses. Par contre, au risque de passer pour un neuneu, il est où le contacteur de la pédale de frein? Comment je fais pour le shunter? Qu'est ce qu'il faut démonter?

Merci d'avance pour l'éclaircissement
Go to the top of the page
 
+Quote Post
mehari-man
* 08/07/2004 - 13:23
Message #11


Confirmé
***

Groupe: Membres
Messages: 4 587
Inscrit: 15/12/2003
Membre No.: 17 465



regarde au dessus de ta pedale de frein , tu verra le contacteur .... bien souvent il tient sur une petite patte (sur 21 je ne sais pas).... le shunter signifie tout simplement oter la cosse et la brancher en "direct" ...(cad mettre un fil d'une cosse a l' autre pour que le 12v passe et puisse allumer les stops ...)....



bye
Go to the top of the page
 
+Quote Post
Invité Tone
* 09/07/2004 - 13:12
Message #12





Invités






Salut,

Merci à tous, le problème est réglé. En fait, c'était bien le contacteur. Je l'ai démonté, et en fait, un des contacts à l'intérieur était oxydé. Je l'ai gratté, et zou c'est reparti!

@+ et encore merci!
Go to the top of the page
 
+Quote Post
Footware
* 09/07/2004 - 13:16
Message #13


Confirmé
***

Groupe: Membres
Messages: 1 280
Inscrit: 16/02/2002
Membre No.: 4 149



S@lut!



Et merci à toi pour nous avoir donné le mot de la fin.



@++
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 16/04/2014 - 18:18