IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )


 
Reply to this topicStart new topic
> Opel Corsa City essence ne démarre plus à chaud
alpit
* 19/06/2006 - 18:48
Message #1


Régulier
**

Groupe: Membres
Messages: 20
Inscrit: 18/10/2002
Membre No.: 8 083



Ma voiture a un problème elle refuse de démarrer quand le moteur est chaud

un conseil SVP
Go to the top of the page
 
+Quote Post
raph
* 22/11/2004 - 00:19
Message #2


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Injection, carbu ? année ? type allumage ?

bye
Go to the top of the page
 
+Quote Post
alpit
* 24/11/2004 - 12:14
Message #3


Régulier
**

Groupe: Membres
Messages: 20
Inscrit: 18/10/2002
Membre No.: 8 083



concernant le problème de ma voiture Opel, c'est un problème de contacteur sur l'abre à came, remplacé par le garagiste sympa
Go to the top of the page
 
+Quote Post
Invité coolman
* 24/04/2006 - 19:10
Message #4





Invités






salut à toi.



j'ai le meme souci, sauf que j'ai changé la bobine et module et toujours le meme pb.

je pense que c'est peut etre le calculateur car une fois arrete plus de courant au niveau de la bobine. qu'en pense tu! serait possible que ça soit le meme pb que tu as eu.

merci pour ta réponse
Go to the top of the page
 
+Quote Post
Invité coolman
* 25/04/2006 - 12:49
Message #5





Invités






Salut à tous,



je reviens vers vous car à ce jour j'ai toujours le meme pb avec ma corsa 1.2 city essence.

J'ai changé la bobine, le module, les differents sondes au niveau du carbu + lambda, mais toujours le meme souci: démarrage du moteur puis arret au bout de 5 à 10 mn.

Il faut attendre une quinzaine de mn puis rebelote toujours la meme chose.

Quelqu'un qui s'y connait réellement peut-il m'aider et me dire quoi verifier pour sortir de cette galere. ça dure déja plus d'un mois. SOS.

Je rappel le souci; apres l'arret du moteur, plus de courant au niveau de la bobine.



Par avnce merci.



Coolman
Go to the top of the page
 
+Quote Post
jeanray
* 25/04/2006 - 13:58
Message #6


Confirmé
***

Groupe: Membres
Messages: 5 263
Inscrit: 20/10/2002
Membre No.: 8 099



bonjour,





Il peux indiquer le type d'allumage..... petite question, carburateur + sonde lombda !!!

il doit y avoir une erreur, car le carbu ne peut être gèrer par un calculateur.



JR

 
JR


--------------------
JR
Go to the top of the page
 
+Quote Post
Invité coolman
* 25/04/2006 - 15:50
Message #7





Invités






Autant pour moi, c'est une injection monopoint.

L'allumage est gérée par le calculateur.
Go to the top of the page
 
+Quote Post
Invité Poloa
* 25/04/2006 - 16:06
Message #8





Invités






Bonjour. Les symptomes font penser à un problème de mise à l'air de réservoir. Tu peux essayer d'ouvrir le bouchon d'essence lorsque la voiture refuse de démarrer. Si ça fait "pschiit", c'est que le cannister (je suis pas sûr, mais je crois qu'il y en a un) est obstrué.

Courage.
Go to the top of the page
 
+Quote Post
jeanray
* 25/04/2006 - 17:47
Message #9


Confirmé
***

Groupe: Membres
Messages: 5 263
Inscrit: 20/10/2002
Membre No.: 8 099



salut,



C'est bien ce que je pensais,type d'injection monopoint, par contre il y a plusieurs types d'allumages électroniques,

- allumage avec bobine simple et allumeur électronique,type hall ou induction

-allumage avec 2 bobines à 2 sorties,sans allumeur,directement gèrées par le calculateur,

qui lui est commandé par un capteur de vitesses "pmh"placé sur le carter volant moteur,donc vérifies si celui-ci fonctionne à chaud.



JR

 
JR


--------------------
JR
Go to the top of the page
 
+Quote Post
Invité coolman
* 27/04/2006 - 12:28
Message #10





Invités






Salut les gars, merci pour le tuyau. Je verifie tout cela ce week-end.

pour votre info, c'est un moteur type C12NZ.

En revanche, quelques informations:

tout d'abord, comment peux-t-on verifier le capteur si il y en a un? As tu des valeurs de résistance à chaud et à froid car je pense le mettre dans de l'eau chaude pour faire mon test.

Ensuite concernat un eventuel cannister, c'est quoi et ou cela peut-il etre positionné; merci de m'éclairer.



Merci à vous.



coolman
Go to the top of the page
 
+Quote Post
jeanray
* 27/04/2006 - 20:18
Message #11


Confirmé
***

Groupe: Membres
Messages: 5 263
Inscrit: 20/10/2002
Membre No.: 8 099



bonsoir Coolman,



Voir sur le doc l'emplacement du capteur de pmh ou de vitesse.==> doc

on la contrôle en mesurant sa résistance avec un ohmètre.

principe:

-débrancher le connecteur du module de puissance (bobine)

- couper le contacte

- la valeur doit se située vers 200 ohms +- 50 ohms



Pour le canister,il faudra attendre demain...........



JR



 
JR
Miniature(s) jointe(s)
Image attachée
 


--------------------
JR
Go to the top of the page
 
+Quote Post
Invité coolman
* 05/05/2006 - 15:19
Message #12





Invités






image
Miniature(s) jointe(s)
Image attachée
 
Go to the top of the page
 
+Quote Post
Invité coolman
* 17/05/2006 - 12:30
Message #13





Invités






Salut à tous,



voilà le resultat concernant la panne suite à vos differents infos:

pour le capteur PMH: il n' y en a pas car c'est moteur C12NZ (voir image sur le forum).

De plus je suis allé verifié et je n'ai rien trouvé.

pour le canister (filtre à charbon): pas de petit bruit lorsque j'ouvre le bouchon d'essence. De plus quand je mets le contact meme quand ça ne démare pas, il y a quand meme un écoulement.

Eh si vous avez d'autres propositions je suis preneur car je commence à desespéré serieusement apres plus de 2 mois de recherches (environ).
Go to the top of the page
 
+Quote Post
jeanray
* 17/05/2006 - 14:22
Message #14


Confirmé
***

Groupe: Membres
Messages: 5 263
Inscrit: 20/10/2002
Membre No.: 8 099



salut,

Comme je constate le moteur est toujours en panne......comme il n'y a pas de capteur de

pmh,il doit certainement u avoir un allumeur de type induction ou effet hall,dans les 2 cas il faut caler l'allumeur.

Voir photos qui donne les types d'allumeurs.==>

A+

JR

 
JR
Miniature(s) jointe(s)
Image attachée

 


--------------------
JR
Go to the top of the page
 
+Quote Post
Invité coolman
* 29/05/2006 - 13:14
Message #15





Invités






Salut,



j'ai vérifié l'allumeur,démonté,nettoyé puis remonté, mais toujours pareil.

Vérification egalement du calage mais RAS.

là, reellement je commence à desesperer à croire que personne n'a eu ce genre de probleme. je ne sais plus quoi faire, quoi verifié, quoi controler. J'ai un petit doute sur le calculateur mais je n'en ai pas un de similaire pour faire un essai.

petit anecdote: il y un copain à moi avec une corsa A 1.2 injection avec exactement la meme panne. Il est parti chez plusieurs opel, passage au banc, remplacement de pieces etc... mais en final toujours en panne.
Go to the top of the page
 
+Quote Post
jeanray
* 29/05/2006 - 14:44
Message #16


Confirmé
***

Groupe: Membres
Messages: 5 263
Inscrit: 20/10/2002
Membre No.: 8 099



salut,



J'ai donné à titre d'information,voir le 17 mai, deux types d'allumeur,donc tu précises le type de celui qui est monté sur ton moteur, et que partant de la, je pourrais te donner des renseignements.



JR

 
JR


--------------------
JR
Go to the top of the page
 
+Quote Post
Invité coolman
* 06/06/2006 - 12:35
Message #17





Invités






Salut,



j' ai pris une photo de l'allumeur hier. j'ai l'impression qu'il y a dessus un capteur magnetique dessus. voir la photo. lorsque je le debranche, la voiture ne demarre pas. ensuite je le rebranche puis et démarre la voiture. MAIS toujours pareil, au bout de 2 à 3 mn, elle cale et ne veut plus redémarrer.il faut alors attendre environ 15 mn puis redémarrer. Penses-tu que le probleme peut venir de l'allumeur.

merci de ton aide.
Miniature(s) jointe(s)
Image attachée
 
Go to the top of the page
 
+Quote Post
dreamfoot
* 06/06/2006 - 12:49
Message #18


Confirmé
***

Groupe: Membres
Messages: 1 720
Inscrit: 12/03/2006
Membre No.: 58 105




Miniature(s) jointe(s)
Image attachée
 
Go to the top of the page
 
+Quote Post
dreamfoot
* 06/06/2006 - 12:50
Message #19


Confirmé
***

Groupe: Membres
Messages: 1 720
Inscrit: 12/03/2006
Membre No.: 58 105




Miniature(s) jointe(s)
Image attachée

 
Go to the top of the page
 
+Quote Post
dreamfoot
* 06/06/2006 - 12:59
Message #20


Confirmé
***

Groupe: Membres
Messages: 1 720
Inscrit: 12/03/2006
Membre No.: 58 105



J'ai la revue technique laisse ton mail dans mon mémo pour cela il faut etre membre.

Sinon incris toi c'est rapide ton adresse restera confidentielle.

A+
Go to the top of the page
 
+Quote Post
jeanray
* 06/06/2006 - 18:37
Message #21


Confirmé
***

Groupe: Membres
Messages: 5 263
Inscrit: 20/10/2002
Membre No.: 8 099



bonjour ,



L'allumeur que tu montres en photo est du type à effet hall, tu peux le contrôler avec

multimètre,position mA, et en ohm pour vérifier la résistance interne ,surtout pas de lampe témoin.



voir doc========>



JR



 
JR
Miniature(s) jointe(s)
Image attachée
 


--------------------
JR
Go to the top of the page
 
+Quote Post
Invité coolman
* 08/06/2006 - 19:53
Message #22





Invités






salut dreamfoot,



j'ai posté mon email dans ton memo. ça serait cool de ta part si tu pouvais m'envoyer la RTA. Ce week end, j'essaye d'aller tester l'allumeur à effet hall.

si je pouvais l'avoir, ça me permettrait de verifier d'autres composants.



@+
Go to the top of the page
 
+Quote Post
Invité coolman
* 19/06/2006 - 18:48
Message #23





Invités






Salut à tous,



enfin, j'ai trouvé la panne à grace à l'aide de Jeanray. Un tres grand merci à toi pour ta patience et ton aide ainsi qu'aux autres. j'ai changé l'allumeur+ bobine ce week end et là, démarrage au premier coup sans arret du moteur. elle a tourné durant une bonne vingtaine de mn (declenchement du ventilo).un clin d'oeil au passage au site qui permet de s'entraider entre internautes. J'espere que ma recherche de panne aidera,servira plus d'un.



Bon courage à tous.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 26/07/2014 - 09:06