IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )


4 Pages V  « < 2 3 4  
Reply to this topicStart new topic
> Juste la derniere demande
Invité Invité
* 04/02/2008 - 12:31
Message #76





Invités






Bonjour,

Essaie de trouver par le site un "bricoleur" sérieux dans ta région qui pourras t'aider à la remettre en état , il y a des intervenants sérieux et compétents tu peut le constater .
Go to the top of the page
 
+Quote Post
Invité ccbl42
* 11/03/2008 - 20:48
Message #77





Invités






bonsoir a tous

je possède une R21 TI de 1997, depuis quelques jours j'ai un problème d'allumage, en effet quand elle démarre, elle tourne sur trois cylindres et ce n'est jamais le même qui reste froid. J'ai changé les bougies, mais le problème est toujours là.

svp veuillez m'éclairer.

par avance je vous remercie.
Go to the top of the page
 
+Quote Post
Invité belphégor
* 22/06/2008 - 10:25
Message #78





Invités






bonjour

la détection de fermeture correcte ne se fait pas

donc pas de fermeture automatique
Go to the top of the page
 
+Quote Post
Invité mart59
* 01/07/2008 - 22:35
Message #79





Invités






bonjour

Je vois que tu as quelques misères

Ayant eu le même problème que toi

Pour ma part il y avait un fil de coupé est il y avait masse

Il y a une tresse de fils qui entre dans la portière et a force d’ouvrir et de fermée

Un fil a était coupé

et ça ma donné le même problème pour mes ouverture de portes

a vérifié on ne sais jamais

mais pour cela il te faut un appareil pour tester les fils

bonne chance
Go to the top of the page
 
+Quote Post
Invité PASCAL76
* 05/08/2008 - 21:01
Message #80





Invités






Je recherche une revue technique d'une voiture electique ou plan de n'importe quel type ou marque.

SALUTATION

PASCAL
Go to the top of the page
 
+Quote Post
Invité Invité kibeus
* 29/12/2008 - 12:24
Message #81





Invités






Bonjour,
Même si la tension de la pile est bonne au multimètre, il faut changer la pile, c'est la première chose à faire.
Go to the top of the page
 
+Quote Post
Invité jeronimo65
* 12/04/2010 - 15:35
Message #82





Invités






slt a tous g un probleme avec ma 605 sv 24 je l ai achete falais changer le demareur je l ai fait elle a marche une journee depuis quand je tourne la cle il tourne au ralenti il s elance pas et defois ya rien et pourtant le demareur est bon et la batterie aussi je pense a une masse pars la mais pas sur j arive pas a trouve la panne si ya un conaisseur parmis vous merci de me contacter
Go to the top of the page
 
+Quote Post
Invité jeronimo65
* 12/04/2010 - 15:39
Message #83





Invités






et si quelqu un conais une revue thecnique sur la 605 sv 24 sa pourais m aider peut etre merci a vous
Go to the top of the page
 
+Quote Post
Invité Invité SIRIUS
* 20/05/2011 - 19:59
Message #84





Invités






___Bonjour, problème électrique sur 605 sv6 1993,
batterie bonne, et ça ne démarre pas??
un conseil me serait utile, merci....
Go to the top of the page
 
+Quote Post
wouapin
* 18/01/2012 - 20:20
Message #85


Régulier
**

Groupe: Membres
Messages: 16
Inscrit: 29/01/2004
Membre No.: 18 773



bonjour a tous je suis enfin de retour .

pour Michel tu as 1 moteur de fermeture centralisé qui bloc (coffre ou trappe a carburant) le démonter et graisser l'axe ou si trop abimé le changé
ps: pour déterminé lequel débranche le connecteur et essaye la fermeture/ouvertue
Go to the top of the page
 
+Quote Post
wouapin
* 18/01/2012 - 20:30
Message #86


Régulier
**

Groupe: Membres
Messages: 16
Inscrit: 29/01/2004
Membre No.: 18 773



CITATION(jeronimo65 @ 12/04/2010 - 15:35) *
slt a tous g un probleme avec ma 605 sv 24 je l ai achete falais changer le demareur je l ai fait elle a marche une journee depuis quand je tourne la cle il tourne au ralenti il s elance pas et defois ya rien et pourtant le demareur est bon et la batterie aussi je pense a une masse pars la mais pas sur j arive pas a trouve la panne si ya un conaisseur parmis vous merci de me contacter


bonjour ton démarreur est il neuf ? si c'est 1 occasion il fonctionne bien a vide mais peut-être pas en charge (bagues usés)
Go to the top of the page
 
+Quote Post
Invité Invité loulou
* 17/05/2012 - 14:23
Message #87





Invités






Bonjour
Je voudrais savoir ou se trouve le relais de la commande centrale de fermeture de porte sur une renault safrane
Merci
Go to the top of the page
 
+Quote Post

4 Pages V  « < 2 3 4
Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 30/08/2014 - 12:10