IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )


 
Reply to this topicStart new topic
> Scénic 1.9 DCI : accélérateur très dur
Invité Djinky
* 28/09/2006 - 14:37
Message #1





Invités






Bonjour,



Depuis quelques jours, la pédale d'accélérateur est très dure sur mon Renault Scénic Diesel (1.9 DCI) de fin 2001. Mon véhicule a environ 88.000 kms.



Quelqu'un a-t-il déjà eu ce genre de problème ?

Quelqu'un connait-il une solution pour remédier à cela ?



Merci d'avance pour vos réponses.



Pierre
Miniature(s) jointe(s)
Image attachée
 
Go to the top of the page
 
+Quote Post
juju64370
* 27/09/2006 - 08:25
Message #2


Confirmé
***

Groupe: Membres
Messages: 120
Inscrit: 05/05/2006
Membre No.: 61 347



bonjour il faut tout simplement changer le cable d accelerateur et tu retrouvera ta pedale comme au premier jour a+ juju
Go to the top of the page
 
+Quote Post
jamykami01
* 27/09/2006 - 10:46
Message #3


Confirmé
***

Groupe: Membres
Messages: 799
Inscrit: 18/04/2005
Membre No.: 38 355



Bonjour,



Juju a raison, surtout n'attends pas, comme ça m'est arrivé ; mon câble a cassé en plein embouteillage à Lyon, au milieu de 5 files de voitures ! Pas triste ! À l'époque, c'était sur une R19.

Pour info, si le montage est le même que sur la 19, fais bien attention au passage au niveau de la pédale, il y a une petite chape/guide difficilement visible, et si tu ne passes pas le câble à l'intérieur, bien que tout semble fonctionner normalement (pas de dur), il frotte sur le côté de la chape et s'use à nouveau très rapidement !



Jamykami01
Go to the top of the page
 
+Quote Post
jamykami01
* 27/09/2006 - 10:50
Message #4


Confirmé
***

Groupe: Membres
Messages: 799
Inscrit: 18/04/2005
Membre No.: 38 355



Djinky



PS : Je n'ai vu cette chape/guide qu'après démontage du pédalier !

Par contre, je pense que sur le scénic, compte tenu de la position de conduite, que l'accès et la visibilité sont meilleurs et que démontage n'est peut-être pas nécessaire.



Jamykami01
Go to the top of the page
 
+Quote Post
Djinky
* 27/09/2006 - 13:10
Message #5


Débutant
*

Groupe: Membres
Messages: 3
Inscrit: 02/07/2004
Membre No.: 24 330



Merci à tous pour vos réponses rapides. Je sais maintenant ce qu'il me reste à faire.
Go to the top of the page
 
+Quote Post
Invité daho
* 27/09/2006 - 21:30
Message #6





Invités






slt

je doute que vous trouviez le cable d'accelérateur car sur les nouveau diesel c'est électrique la pédale c'est en fait, un potensiometre.

a+
Go to the top of the page
 
+Quote Post
Djinky
* 28/09/2006 - 07:54
Message #7


Débutant
*

Groupe: Membres
Messages: 3
Inscrit: 02/07/2004
Membre No.: 24 330



Bonjour,



Effectivement, je n'ai pas trouvé de câble d'accélérateur...

Chose surprenante : en reprenant ma voiture hier soir, la pédale était revenue à une dureté normale...

Cela cache-t-il une panne ?



Cordialement,
Go to the top of the page
 
+Quote Post
juju64370
* 28/09/2006 - 12:28
Message #8


Confirmé
***

Groupe: Membres
Messages: 120
Inscrit: 05/05/2006
Membre No.: 61 347



bonjour le cable va de la pedale a un potentiometre dessous le bocal de freins tu a peut etre deplacé un peut le cable si tu regardé mais conseil change le c est une reparation qui coute autour de 50 euros il me semble a+
Go to the top of the page
 
+Quote Post
Djinky
* 28/09/2006 - 14:37
Message #9


Débutant
*

Groupe: Membres
Messages: 3
Inscrit: 02/07/2004
Membre No.: 24 330



Merci, je suivrai ce conseil sans tarder.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 28/11/2014 - 06:08