IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )


 
Reply to this topicStart new topic
> Mon Micro Onde Ne S'allume Plus Du Tout, bonjour, j'ai un micro onde whirlpool MT222,
nouchette
* 09/01/2010 - 12:01
Message #1


Débutant
*

Groupe: Membres
Messages: 8
Inscrit: 09/01/2010
Membre No.: 1 000 009 223



la prise de courrant fonctionne, le fusible est bon, il a 2 an mais je ne m'en sert pas enormement. qu'elqu'un pourrait il maider? merci beaucoup.
Go to the top of the page
 
+Quote Post
Invité AHMEDconcarneau
* 09/01/2010 - 19:10
Message #2





Invités






CITATION(nouchette @ 09/01/2010 - 12:01) *
la prise de courrant fonctionne, le fusible est bon, il a 2 an mais je ne m'en sert pas enormement. qu'elqu'un pourrait il maider? merci beaucoup.

Tu dois trouver un schéma colle sur le couvercle ou autre part Si tu peux le joindre il serait possible de te guider
Go to the top of the page
 
+Quote Post
Invité nulos31
* 10/01/2010 - 08:23
Message #3





Invités






CITATION(AHMEDconcarneau @ 09/01/2010 - 19:10) *
Tu dois trouver un schéma colle sur le couvercle ou autre part Si tu peux le joindre il serait possible de te guider


si tu arrives à le joindre donnes lui bien le bonjour.
mais pendant qu'il te guideras n'oublie pas de lui demander la marque et le modèle cela pourrait nous rendre les idées plus lumineuses dans notre petite tête,pour donner un ou plusieurs conseils .
Go to the top of the page
 
+Quote Post
Invité Invité nouchette
* 10/01/2010 - 15:56
Message #4





Invités






CITATION(nulos31 @ 10/01/2010 - 08:23) *
si tu arrives à le joindre donnes lui bien le bonjour.
mais pendant qu'il te guideras n'oublie pas de lui demander la marque et le modèle cela pourrait nous rendre les idées plus lumineuses dans notre petite tête,pour donner un ou plusieurs conseils .

bonjour, merci de votre reponse, j'ai completement zaper de signifier le modele, c'est un whirlpool MT222, du jour au lendemain, plus rien, j'ai demonter le couvercle, le fusible est bon, j'ai remarquer qu'il y avait du jus sur un contacteur de porte, mais pas l'autre, apres j'en sais pas plus , au cas ou vous pourriez m'aider, merci d'avance.
Go to the top of the page
 
+Quote Post
Invité nulos31
* 10/01/2010 - 17:38
Message #5





Invités






CITATION(Invité nouchette @ 10/01/2010 - 15:56) *
bonjour, merci de votre reponse, j'ai completement zaper de signifier le modele, c'est un whirlpool MT222, du jour au lendemain, plus rien, j'ai demonter le couvercle, le fusible est bon, j'ai remarquer qu'il y avait du jus sur un contacteur de porte, mais pas l'autre, apres j'en sais pas plus , au cas ou vous pourriez m'aider, merci d'avance.

si l afficheur ne s 'allume pas , il y a derriere la platine de commande un fusible de 160ma qui doit être hs. ( petit composant rond de couleur marron) en principec'est la cause de votre problème.
Go to the top of the page
 
+Quote Post
nouchette
* 11/01/2010 - 23:43
Message #6


Débutant
*

Groupe: Membres
Messages: 8
Inscrit: 09/01/2010
Membre No.: 1 000 009 223



merci beaucoup nulos, je vois bien cette piece (il est marquer 250ma) mais apparament ca ne se change pas comme un fusible normale? peut on le changer soi-meme? merci d'avance.
Go to the top of the page
 
+Quote Post
nouchette
* 11/01/2010 - 23:58
Message #7


Débutant
*

Groupe: Membres
Messages: 8
Inscrit: 09/01/2010
Membre No.: 1 000 009 223



excusez moi, c'est noter 160 ma, je vois qu'il est souder, donc je n'ai plus qu'as en trouver un et je verai bien, "je suis bon bricoleur mais l'electronique, c'est pas mon fort" et je n'ai pas envie de jeter mon whirlpool. merci encore.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 16/04/2014 - 12:12