IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Ford Fiesta Probleme Passage Vitesses
Invité TOF41
* 22/11/2010 - 19:48
Message #1





Invités






Bonjour,
Je ne peux plus passer les vitesses sans forcer???
par contre la pédale d'embrayage est bien ( pas dur ni molle)
cela vient de quoi???
pouvez-vous m'aider.
MERCI
Go to the top of the page
 
+Quote Post
Invité câble
* 23/11/2010 - 00:08
Message #2





Invités






Bonjour,
Peut-être un mauvais réglage du câble il doit y avoir un rattrapage automatique , ou un mécanisme d'embrayage qui ne débraye pas assez .
Beaucoup de km ou d'années avec des petits trajets use l'embrayage .
CITATION(TOF41 @ 22/11/2010 - 19:48) *
Bonjour,
Je ne peux plus passer les vitesses sans forcer???
par contre la pédale d'embrayage est bien ( pas dur ni molle)
cela vient de quoi???
pouvez-vous m'aider.
MERCI

Go to the top of the page
 
+Quote Post
Invité TOF41
* 23/11/2010 - 19:36
Message #3





Invités






Bonjour,
Merci de vos réponse, la voiture a 160 000kms et est de 2000.
Comment faire pour controler le cable et le niveau d'huile dans la boite car il y a plusieurs bouchons sur la boite et je crois qu'elle n'a jamais été vidangée.
Sinon peut-étre autre chose ???
Si quelqu'un a la solution, merci d'avance cela me serai d'un grand secours.
Go to the top of the page
 
+Quote Post
Invité TOF41
* 11/12/2010 - 19:34
Message #4





Invités






CITATION(TOF41 @ 23/11/2010 - 19:36) *
Bonjour,
Merci de vos réponse, la voiture a 160 000kms et est de 2000.
Comment faire pour controler le cable et le niveau d'huile dans la boite car il y a plusieurs bouchons sur la boite et je crois qu'elle n'a jamais été vidangée.
Sinon peut-étre autre chose ???
Si quelqu'un a la solution, merci d'avance cela me serai d'un grand secours.


Bonjour,
Ho miracle ce matin, toujours probleme passage des vitesse et j'ai trouvé que la pédale d'embrayage était un peu basse , je l'ai remontée avec mon pied et aprés miracle les vitesses passent trés bien , j'ai été faire un peu de route et tout est normale au passage des vitesses.
Quelqu'un peut t'il me dire pourquoi ???
Merci de vos réponses.
Go to the top of the page
 
+Quote Post
Invité câble
* 12/12/2010 - 01:15
Message #5





Invités






Bonjour,
Cela semble confirmer que c'est un réglage de câble , mécanisme de rattrapage automatique qui a foiré ?
CITATION(TOF41 @ 11/12/2010 - 19:34) *
Bonjour,
Ho miracle ce matin, toujours probleme passage des vitesse et j'ai trouvé que la pédale d'embrayage était un peu basse , je l'ai remontée avec mon pied et aprés miracle les vitesses passent trés bien , j'ai été faire un peu de route et tout est normale au passage des vitesses.
Quelqu'un peut t'il me dire pourquoi ???
Merci de vos réponses.

Go to the top of the page
 
+Quote Post
Invité TOF41
* 18/12/2010 - 13:02
Message #6





Invités






CITATION(câble @ 12/12/2010 - 01:15) *
Bonjour,
Cela semble confirmer que c'est un réglage de câble , mécanisme de rattrapage automatique qui a foiré ?

Bonjour,
Ne faut t-il pas , juste le graisser??
Go to the top of the page
 
+Quote Post
Invité TOF41
* 30/01/2011 - 16:29
Message #7





Invités






Bonjour,
Je pense que s'est le rochet de ratrapage automatique , qu'en pensez-vous et comment faire pour voir ou il est.
Merci de vos réponse.

Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 14/11/2018 - 00:01