IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )


 
Reply to this topicStart new topic
> Ecran Leu Au Demarrage Sur Xp, PROBLEME DE DEMARRAGE
Invité Invité HENRYII
* 29/01/2012 - 11:31
Message #1





Invités






Bonjour a tous; Lorsque j'allume mon ordinateur,( XP Familial),l'écran reste bleu et lorsque je déconnecte l'écran et je rebranche celui-ci s'allume normalement.Est ce une panne informatique ou technique de l écran. (pour info écran plat 15 pouces de marque sony) Merci pour vos réponses éventuelles
Go to the top of the page
 
+Quote Post
Invité Invité rajea
* 29/01/2012 - 13:02
Message #2





Invités






Bonjour,

Il faudrait essayer avec un deuxième écran. Si c'est OK c'est bien l'écran qui "pompe trop" sur le signal sortie carte graphique.
Le fait de déconnecter et reconnecter supprime l'anomalie pour l'instant, mais risque à la longue de mettre en panne la carte graphique.

Cordialement.
Go to the top of the page
 
+Quote Post
Invité Contrariant
* 29/01/2012 - 13:36
Message #3





Invités






CITATION(Invité rajea @ 29/01/2012 - 13:02) *
Bonjour,

Il faudrait essayer avec un deuxième écran. Si c'est OK c'est bien l'écran qui "pompe trop" sur le signal sortie carte graphique.
Le fait de déconnecter et reconnecter supprime l'anomalie pour l'instant, mais risque à la longue de mettre en panne la carte graphique.

Cordialement.

Ou le contraire, mettre l'ecran sur un autre Pc, un condo de la CG ayant du mal a se charger au demarrage
Go to the top of the page
 
+Quote Post
Invité henry ii
* 12/03/2012 - 21:43
Message #4





Invités






CITATION(Invité rajea @ 29/01/2012 - 13:02) *
Bonjour,

Il faudrait essayer avec un deuxième écran. Si c'est OK c'est bien l'écran qui "pompe trop" sur le signal sortie carte graphique.
Le fait de déconnecter et reconnecter supprime l'anomalie pour l'instant, mais risque à la longue de mettre en panne la carte graphique.

Cordialement.


bONJOUR .merci pour tes conseils . aprés plusieurs essais avec différents écrans j'ai bien constaté une déffaillance de l'écran;j'ai continué a déconnecté puis rebranché attendant le jour ou il a rendu l'ame et à ce jour la sent
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 02/09/2014 - 01:26