IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )


 
Reply to this topicStart new topic
> Calortec, radiateur ne chauffe plus
zhom
* 05/03/2012 - 14:52
Message #1


Débutant
*

Groupe: Membres
Messages: 1
Inscrit: 05/03/2012
Membre No.: 1 000 024 826



bonjour, j'ai un de mes radiateur électrique (calortec noam 2+ type 1500) qui ne chauffe plus, quelqu'un pourrait-il me dire pourquoi surtout qu'avant il fonctionné très bien, cela fait maintenant 2 jours qu'il ne chauffe plus alors que le voyant et allumer rouge et les boutons sont en position jour sur thermostat 5 (photo en pièces jointes) merci de me répondre car il commence a faire bien rafraichir dans la maison
Miniature(s) jointe(s)
Image attachée
 
Go to the top of the page
 
+Quote Post
Zimbra
* 05/03/2012 - 15:41
Message #2


Confirmé
***

Groupe: Membres
Messages: 365
Inscrit: 24/08/2011
Membre No.: 1 000 022 270



smile.gif Hello,

Ben, oui, 1/4 d'heure avant sa mort il vivait encore..

Difficile de répondre à distance.
Go to the top of the page
 
+Quote Post
Invité Invité rajea
* 05/03/2012 - 17:11
Message #3





Invités






Bonjour,

Possible que la résistance ait laché, il faudrait faire des mesures pour s'assurer que c'est bien elles qui sont en cause, à moins que le thermostat même bien positionné ne donne plus l'ordre de chauffe.

Cordialement.

PS; Pour Zimbra: "" Ben, oui, 1/4 d'heure avant sa mort il vivait encore""
je dirai même: 10 secondes avant il était encore vivant

On entend souvent cette réflexion de ceux qui n'ont pas fait de SAV: pourtant avant il marchait bien!!
Go to the top of the page
 
+Quote Post
Invité Invité zhom
* 05/03/2012 - 19:49
Message #4





Invités






CITATION(Invité rajea @ 05/03/2012 - 17:11) *
Bonjour,

Possible que la résistance ait laché, il faudrait faire des mesures pour s'assurer que c'est bien elles qui sont en cause, à moins que le thermostat même bien positionné ne donne plus l'ordre de chauffe.

Cordialement.

PS; Pour Zimbra: "" Ben, oui, 1/4 d'heure avant sa mort il vivait encore""
je dirai même: 10 secondes avant il était encore vivant

On entend souvent cette réflexion de ceux qui n'ont pas fait de SAV: pourtant avant il marchait bien!!


serait-il possible que cela vienne du fait qu'il manque du liquide dans le radiateur ?
Go to the top of the page
 
+Quote Post
Invité Invité rajea
* 06/03/2012 - 10:12
Message #5





Invités






CITATION(Invité zhom @ 05/03/2012 - 19:49) *
serait-il possible que cela vienne du fait qu'il manque du liquide dans le radiateur ?



Bonjour,

Pourquoi pas ! si par manque de liquide une sécurité se déclenche pour l'empêcher de chauffer bien sûr !!

Cordialement.
Go to the top of the page
 
+Quote Post
Invité liquide
* 06/03/2012 - 15:03
Message #6





Invités






Bonjour,
Si du liquide manque la fuite doit se voir à l'extérieur de l'appareil non ?
Dans la même veine il fonctionnait bien avant et maintenant il ne fonctionne plus donc il est en panne . rolleyes.gif
Go to the top of the page
 
+Quote Post
Invité Larzac
* 17/03/2012 - 11:51
Message #7





Invités






bonjour :

Essayez de l'amener au service après vente du magasin pour voir ce qu'ils en pensent. Ils ont l'habitude.
Go to the top of the page
 
+Quote Post

Fast ReplyReply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 02/09/2014 - 06:15