IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )


 
Reply to this topicStart new topic
> Probleme Sur Motoculteur, Manque de puissance
Invité neodomien
* 02/04/2012 - 19:40
Message #1





Invités






Bonjour, J'ai un motoculteur avec un moteur honda GX120. Il démarre tres bien mais dès que j'embraille il cale. Il peut tourner au ralenti pendant plusieurs minutes
mais aussitot que j'accelere il cale . il demarre tres bien mais toujours avec le starter, Avec le moteur chaud il m'est impossible de le demarrer sans le starter.
J'ai demonté , nettoyer entierement le carburateur( gigleur, pointeau, flotteur). j'ai vidangé le reservoir et remis de l'essence, j'ai mis une cuilliere à soupe d'huile moteur sur le piston par l'ouverture de la bougie, j'ai changé la bougie. Et j'ai toujours le probléme étouffement dés que je solicite la mise en fonction des griffes du motoculteur. Est ce quelqu'un peut m'aider à résoudre ce probleme.
Merci d'avance pour vos réponses

Cordialement
Go to the top of the page
 
+Quote Post
Invité Invité pat
* 05/04/2012 - 17:07
Message #2





Invités






CITATION(neodomien @ 02/04/2012 - 19:40) *
Bonjour, J'ai un motoculteur avec un moteur honda GX120. Il démarre tres bien mais dès que j'embraille il cale. Il peut tourner au ralenti pendant plusieurs minutes
mais aussitot que j'accelere il cale . il demarre tres bien mais toujours avec le starter, Avec le moteur chaud il m'est impossible de le demarrer sans le starter.
J'ai demonté , nettoyer entierement le carburateur( gigleur, pointeau, flotteur). j'ai vidangé le reservoir et remis de l'essence, j'ai mis une cuilliere à soupe d'huile moteur sur le piston par l'ouverture de la bougie, j'ai changé la bougie. Et j'ai toujours le probléme étouffement dés que je solicite la mise en fonction des griffes du motoculteur. Est ce quelqu'un peut m'aider à résoudre ce probleme.
Merci d'avance pour vos réponses

Cordialement

bonjour,si les gicleurs sont bien propre il faut voir la vis de richaisse d air trop ouverte,a+ PAT.
Go to the top of the page
 
+Quote Post
petitpanda
* 14/04/2012 - 23:37
Message #3


Régulier
**

Groupe: Membres
Messages: 11
Inscrit: 27/04/2006
Membre No.: 60 855



Bonsoir Neodomien,

Regardez si le pot d'échappement n'est pas bouché.

Essayez d'enlever le pot et essayez de le faire tourner, si ça marche c'est que le pot est bouché.

Bien à vous
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 23/07/2014 - 13:58