IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )


 
Reply to this topicStart new topic
> Copier Coller, ?????
Invité Invité gégé37
* 11/04/2012 - 17:32
Message #1





Invités






Bonsoir,

parfois ça marche, parfois ça marche pas....

- Je m'explique....je vais chercher une image par exemple sur Google (un chat par exemple).
- Je clique pour "copier"...jusque là pas de pb.
- je vais dans ma boîte mail créer un message. Je clicque droit pour "coller"...et bien là j'ai un cadre "vide" qui s'affiche.... sans mon chat....


Merci si vous avez un tuyau...pour le pourquoi...de la chose ....!!!! blush.gif

Bonne soirée.

Go to the top of the page
 
+Quote Post
Invité Invité robert
* 11/04/2012 - 18:07
Message #2





Invités






c'est normal..
il faut faire ..bouton droit..enregistrer image sous....par ex sur votre bureau
puis vous pouvez la retravailler pour l'alleger pour pour envoyer par mail
Go to the top of the page
 
+Quote Post
Invité Invité gégé
* 12/04/2012 - 10:23
Message #3





Invités






CITATION(Invité robert @ 11/04/2012 - 18:07) *
c'est normal..
il faut faire ..bouton droit..enregistrer image sous....par ex sur votre bureau
puis vous pouvez la retravailler pour l'alleger pour pour envoyer par mail



Bonjour et merci de votre réponse.....
j'ai une petite cervelle ....car il me semble bien avoir eu il y a quelques mois déjà ce genre de soucis et avec
cette réponse.

Merci encore et bon après-midi.


Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 19/12/2014 - 04:12