IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )


 
Reply to this topicStart new topic
> Lave-linge Hoover Hw556, Panne suite à surtension
Invité bricolou42
* 13/04/2012 - 18:24
Message #1





Invités






Bonjour,

Suite à une surtension EDF (rupture de neutre), mon lave linge hoover HW556 est en panne (ne s'allume plus). J'ai cherché partout, pas de trace de fusible. Auriez-vous une première idée de comment je pourrais me dépanner?

Ce serait sympa de m'aider car sur ce coup j'ai pris cher: chaudière, four, ordinateur(s), disque dur, imprimante, tout y est passé...

Merci d'avance pour vos conseils techniques.
Go to the top of the page
 
+Quote Post
Invité ROBRICObis
* 15/04/2012 - 07:56
Message #2





Invités






CITATION(bricolou42 @ 13/04/2012 - 18:24) *
Bonjour,

Suite à une surtension EDF (rupture de neutre), mon lave linge hoover HW556 est en panne (ne s'allume plus). J'ai cherché partout, pas de trace de fusible. Auriez-vous une première idée de comment je pourrais me dépanner?

Ce serait sympa de m'aider car sur ce coup j'ai pris cher: chaudière, four, ordinateur(s), disque dur, imprimante, tout y est passé...

Merci d'avance pour vos conseils techniques.

Bonjour
Je ne connais pas spécifiquement ce LL, mais as tu vérifié que tu étais probablement couvert par ton assurance habitation ?
On oublie souvent d'y penser.
ROBRICO
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 18/09/2014 - 21:41