IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Plaque Induction Siemens Eh7s2001e/03 Fonctionne Mais......, petits arcs électiques sans alarme
suartello
* 23/08/2016 - 11:05
Message #1


Débutant
*

Groupe: Membres
Messages: 5
Inscrit: 19/12/2008
Membre No.: 1 000 002 052



Bonjour

Table induction siemens EH7S2001E/03 7200W en fonctionnement depuis 2010

Tout à fait par hasard en intervenant dans mon tableau électrique j ai constaté ( plaque sur arrêt)que lorsque je déconnecte ou reconnecte la terre (6mm² de cet appareil )du bornier terre du tableau il y a de petites étincelle entre le câble et le bornier .Pas de déclenchement au niveau du disjoncteur divisionnaire ,ni de l interrupteur différentiel .Pas de code de panne .Par ailleurs la plaque fonctionne normalement .

Tous tests effectués plaque sur arrêt disjoncteur sur enclenché

Quand je débranche les deux fils de phase aux dominos (marron noir ) bien sur plus il n y a plus de petit arc en revanche quel que soit le câble (marron ou noir )de seulement connecté il y a les petits arcs .

Quand je débranche le neutre au disjoncteur avec câbles marron et noir connectés ou noir ou marron connecté seul aux dominos il y a aussi toujours un arc mais il est plus important que lorsque le neutre est connecté au disjoncteur .

J ai fait ces mêmes tests en supprimant toutes les terres des autres circuits .Même observation .

En final disjoncteur déclenché quand j ai normalisé en rebranchant les deux fils de phase noir et marron de la plaque aux dominos il y a eu des petits arcs .Donc c est la plaque qui provoque ces arcs (condo !)


Problème d isolement des circuits plaque , condensateur qui se décharge ????????????

Avez vous des suggestions ?

Merci

Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 22/11/2017 - 22:14