IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Karcher 695 Fonctionne Par à-coups, panne ancien Karcher 695
popcorn081
* 13/05/2019 - 22:31
Message #1


Régulier
**

Groupe: Membres
Messages: 11
Inscrit: 28/11/2009
Membre No.: 1 000 008 203



Bonjour à tous,
Besoin de votre aide SVP :
Un problème sur mon ancien karcher 695 mobile qui appartenait à mon père.
Raccordé à l'eau sans lance, il fonctionne "normalement" même si la pression semble faible
Si je raccorde la lance, il fonctionne par à-coups (lance OK, alimentation en eau non coudée, robinet ouvert à fond, filtre d'entrée d'eau nettoyé)
J'ai réussi à le démonter (4 vis du bas coriaces).
Je ne connais pas bien les termes, mais sur les 3 pistons en photo 1, deux ne revenaient pas correctement. Maintenant, c'est réglé.
1) Peut-être était-ce la panne. Qu'en pensez-vous ?
2) Ayant tout démonté, qu'est-il important de changer ? les 3 joints spi de la photo 2 ? Autres ?
3) Pour les 3 soupapes de la photo 3, comment faire pour les démonter et les nettoyer ?
4) Quelle quantité d'huile faut-il remettre ? Je n'ai pas vu de bouchon de remplissage, j'imagine qu'il faut mettre le moteur "debout", remplir et serrer les 4 vis pour fermer.
Merci d'avance pour vos conseils
Roger



Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 19/08/2019 - 01:49