IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )


> pompe de piscine HS ?
Invité patrinet83
* 12/02/2003 - 22:06
Message #1





Invités






depuis 2 jours ma pompe est dijonctée, si je la remet en route cela saute immédiatement.

le fusible est bon. Il a gelé mais les tuyeaux ne sont pas gelés...
Go to the top of the page
 
+Quote Post
 
Start new topic
Réponse(s)
Invité patrinet83
* 04/02/2003 - 20:53
Message #2





Invités






en effet si je débranche, ça ne saute plus et les fils n'on pas l'air brulés à l'arrivée de la pompe non plus.

comment savoir si c'est pas le condensateur ?
Go to the top of the page
 
+Quote Post

Les messages de ce sujet
- patrinet83   pompe de piscine HS ?   12/02/2003 - 22:06
- - Bricolo2003   Re : Pompe de piscine HS ?   02/02/2003 - 20:58
- - igloo   Re : Pompe de piscine HS ?   02/02/2003 - 21:31
- - patrinet83   Re : Re : Pompe de piscine HS ?   03/02/2003 - 09:24
- - simbis   Re : Re : Re : Pompe de piscine HS ?   04/02/2003 - 12:55
- - patrinet83   Re : Re : Re : Re : Pompe de piscine HS ?   04/02/2003 - 20:53
- - Christian8   Re : Re : Re : Re : Re : Pompe de piscine HS ?   05/02/2003 - 00:08
- - patrinet83   Re : Pompe de piscine HS ?   05/02/2003 - 23:50
- - Christian8   Re : Re : Pompe de piscine HS ?   06/02/2003 - 01:52
- - patrinet83   Re : Re : Re : Pompe de piscine HS ?   12/02/2003 - 21:24
- - pool positions   Pompe de piscine HS ?   12/02/2003 - 22:06


Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 31/10/2014 - 05:59