IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )


 
Reply to this topicStart new topic
> Le moteur de ma tondeuse démarre 1 à 2 secondes et s'éteint
Invité Manu
* 20/04/2004 - 23:01
Message #1





Invités






salut,

Y a-t-il un mécano dans le coin?

Ma tondeuse n'a pas servit depuis longtemps j'ai fait la vidange du réservoir, j'ai nettoyé le carburateur, j'ai nettoyé le filtre à air. J'ai remit de l'essence, le moteur est partit du deuxième coup, il à bien tourné pendant 5 minutes et lorsque j' ai levé les roues de devant il a callée, j'ai redonné un coup de lanceur et le moteur est repartit, ceci met arrivé 3 à 4 fois jusqu'au moment où il n'est plus repartit, mais il y avait toujour de la compréssion. J'ai enlevé le filtre à air et il se lance 1 à 2 secondes et il s'éteint. j'ai tenue le starter fermé et le moteur a tenue en marche jusqu'à ce que j'enleve le starter car le moteur s'encrassait. j'ai remit le filtre à air mais rien il ne se lance pas. C'est un moteur B&S.

Que faut-il faire?

merci pour vos réponces!
Go to the top of the page
 
+Quote Post
Invité nico
* 11/04/2004 - 18:37
Message #2





Invités






essaye avec une autre bougie
Go to the top of the page
 
+Quote Post
Invité Manu
* 11/04/2004 - 18:50
Message #3





Invités






la bougie est neuve, il en faut une plus ou moin puissante
Go to the top of the page
 
+Quote Post
Invité Manu
* 11/04/2004 - 19:52
Message #4





Invités






SOS J'ai réésseillé avec une autre bougie c'est pareil, j'ai essayé avec le filtre à air juste posé à l'emplacement (sans la vice), le lance du moteur est un peu mieux mais il calle toujour, j'ai essayé ensuite avec la vice (sans le filtre à air ou avec) aucun signe de démarage.

La pelouse chez moi pousse à la vitesse grand v et je suis dans l'horticulture et sa fait pas très bien, SI QUELQU'UN POUVAIT M'AIDER!

merci d'avance!
Go to the top of the page
 
+Quote Post
Invité patnada
* 12/04/2004 - 08:53
Message #5





Invités






salut

il semble qu'il faut chercher du côté essence. Est-elle neuve et propre ?

Essayez de nettoyer à nouveau le carbu et les gicleurs. Les ressorts sont-ils bien positionnés et le régulateur n'est-il pas déréglé?

patience...
Go to the top of the page
 
+Quote Post
Invité Manu
* 12/04/2004 - 11:33
Message #6





Invités






Salut

la tondeuse est vieille et elle est plus abimée à ne pas tourner car le moteur en lui même n'est pas usé. Je n'arrive pas à acceder aux gicleurs car il y a les 2 tubes qui aspirent l'essence que je n'arrive pas à démonter, faut-il forcer? Lorsque je tire beaucoup pour la démarrer je vérifie la bougie elle n'est pas mouillée,y a-t-il assé d'essence à arriver?

Pour les ressorts pourquoi à-t-elle bien tourné pendant 5-10 minutes.

merci de votre aide!
Go to the top of the page
 
+Quote Post
Invité Manu
* 12/04/2004 - 18:07
Message #7





Invités






bonjour à tous le monde!

J'ai démonter le carbu et le réservoir que j'ai nétoyer,comme neuf. j'ai tout remonté et le même problème, tout en démarrant le moteur j'ai tenu le starter fermé et la le poteur a très bien tourné et comme je savait que la vice du filtre à air fesait déconer je l'ais mis à son emplacement et le moteur a calé!que faut-il faire? de quoi ca vien?

merci beaucoup d'avance!!!!
Go to the top of the page
 
+Quote Post
phil80
* 12/04/2004 - 19:16
Message #8


Confirmé
***

Groupe: Membres
Messages: 479
Inscrit: 25/03/2004
Membre No.: 20 429



bonsoir ne serait cae pas un probleme de reglage d'arrivée d'air ?
Go to the top of the page
 
+Quote Post
Invité Manu
* 12/04/2004 - 19:23
Message #9





Invités






Salut Phil80

et bien je pense comme toi vue que lorsque je mais la vice du filtre à air elle bouche un trou qui au reservoir, en clair lorsque je regarde dans le trou je voie l'essence alors j'ai regardé les trous dans le bouchon, ils ne sont pas bouchés. Autrement il y a bien une vice de réglage d'essence mais d'air. t'en pense quoi?

Manu
Go to the top of the page
 
+Quote Post
phil80
* 12/04/2004 - 19:54
Message #10


Confirmé
***

Groupe: Membres
Messages: 479
Inscrit: 25/03/2004
Membre No.: 20 429



sur mon moteur bs j'ai 2 vis devant , fait une recherche sur le forum par mots cles: reglaqe moteur tu vas peut etre trouver ton bonheur
Go to the top of the page
 
+Quote Post
phil80
* 12/04/2004 - 20:05
Message #11


Confirmé
***

Groupe: Membres
Messages: 479
Inscrit: 25/03/2004
Membre No.: 20 429



tu peux agir aussi sur la vis d'essence, tu devrais trouver le reglage
Go to the top of the page
 
+Quote Post
Invité lehuron
* 13/04/2004 - 09:32
Message #12





Invités






essaie de remplir le cylindre par trou de bougie avec du start pilote. Si cela démarre puis s'arrête, c'est que soit l'essence n'arrive pas soit elle est vieille. Vidanger le réservoir, purger les conduits, essayer avec de l'essence NEUVE et travailler la richesse du mélange. La bougie doit être noyée après une dizaine d'essais infructueux.
Go to the top of the page
 
+Quote Post
Invité Manu
* 13/04/2004 - 19:41
Message #13





Invités






Salut, merci de ton aide!!!!

qu'appelle tu du start pilote? c'est de l'essence, j'ai demander conseil à un ami il ma dit que sa pouvait venir du gicleur de retour d'essence mais je n'arrive pas à y acceder. J'ai réussit à faire tourner le moteur avec le starter fermé et lorsque que j'ouvrais le bouchon du réservoir le moteur tournait mieux.

J'ai déjà vidangé le réservoir et nettoyé le carbu ils sont comme neuf.

Encore merci de ton aide

Tchao Manu
Go to the top of the page
 
+Quote Post
Invité patnada
* 13/04/2004 - 22:08
Message #14





Invités






salut

soupape d'admission qui ferme mal? (calamine qui gêne l'étanchéité?)



déculasser et vérifier la fermeture de soupape ...

patience
Go to the top of the page
 
+Quote Post
Invité Jacques du 60
* 14/04/2004 - 13:28
Message #15





Invités






Bonjour

Ta membrane est coment ta vis pointeau tu as mis combien d' ouverture ta coupelle de pompe tu l' as mis au bon endroit ?

Amicalement

Jacques
Go to the top of the page
 
+Quote Post
Invité jeanne
* 14/04/2004 - 19:10
Message #16





Invités






meme probleme sur une tondeuse qui a passe l hiver a la caveme suis cassee la tete pendant 2 jours .hier j ai fait comme suit; enlever le filtre a air;ffermer le starter; demonter le tuyau en caoutchouc d arrivee d essence,et le tuyau en fer qui le suit; verifier que le tuyau en caoutchouc n est pas fissure ce qui ralenti l arrivee d essence <si oui ,le scotche avec du caterton la fissure>;deboucher si besoin le tuyau en fer en soufflant dedans;puis,demonter la vis qui est au carburateur>pas celle qui a un ressort,elle,elle sert pour le ralenti>attention ne pas perdre le joint en demontant cette vis; bien nettoyer lvis et l interieur de l entree au carburateur remonter le tout minutieusement et... ca demarre au qurt de tour>enfin si c un probleme d arrivee d essence> en tout moi c tait ce probleme! j y ai passe toute l apres midi sans m enerver voila: reste a tondre!!! bon courage j espere t avoir aidee JEANNE
Go to the top of the page
 
+Quote Post
Invité Jacques du 60
* 15/04/2004 - 10:43
Message #17





Invités






Bonjour



OH OH Jeanne et ta vis que tu démontes tu la revisses à fond ?
Go to the top of the page
 
+Quote Post
Invité lehuron
* 15/04/2004 - 20:44
Message #18





Invités






e start pilote est un produit en bombe envente partout, pompiste ou grande surface. L'idée est de déterminer si l'essence arrive dans le cylindre, et si l'allumage fonctionne.



Commezncer dans tous les cas par vidanger lde réservoir et mettre de l'esence neuve.



J'ai eu récemment un refus total de démarrage, le mécano a trouvé en une seconde : soupape collée, je n'avais aucune chance !
Go to the top of the page
 
+Quote Post
Invité Jacques du 60
* 16/04/2004 - 09:14
Message #19





Invités






Bonjour

Surtout banissez le start pilote.

Amicalement

Jacques
Go to the top of the page
 
+Quote Post
Invité Manu
* 16/04/2004 - 21:15
Message #20





Invités






je n'ais pas eu le temps de regarder tous ces détaille mais je vais mis mettre dès demain

merci pour vos réponces!!!

A+ Manu
Go to the top of the page
 
+Quote Post
Invité lehuron
* 17/04/2004 - 14:11
Message #21





Invités






Quels problèmes avec le start pilote ? A ma connaissance un moteur de tondeuse n'a rien de spécifique ?
Go to the top of the page
 
+Quote Post
Invité Manu
* 20/04/2004 - 20:09
Message #22





Invités






Bonjour à tous le monde!

CA TOURNE! enfin j'ai réussi,je l'ai déculasser j'ai tous bien nettoyé mais rien à faire alors j'ai changé la membrane qui me paraissait moins étanche, alors j'ai tous remonté et j'ai tourné la vis d'arrivé d'essence et là le monteur à démarré! et à tenu!

MERCI POUR VOS AIDES JE VOUS SOUHAITE BONNE SOIREE ET A BIEN (pas pour une nouvelle panne!!!)

Tchao Manu
Go to the top of the page
 
+Quote Post
phil80
* 20/04/2004 - 23:01
Message #23


Confirmé
***

Groupe: Membres
Messages: 479
Inscrit: 25/03/2004
Membre No.: 20 429



bonsoir ok bon courage pour la tonte
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 26/07/2014 - 00:17