IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )


 
Reply to this topicStart new topic
> Moteur honda gcv 135 gcv 160
Invité jano40
* 21/09/2008 - 20:39
Message #1





Invités






Bonjour



la saison des tondeuses redemarrant, voila que la mienne ne veut pas remettre au boulot.

mon moteur demarre bien pendant environ une minute puis cale, j'attends un peu et je peu le redemarrer, 1 minute de fonctionnement et arrêt.

J'ai demonté le carburtateur, vidangé celui-ci, verifié que l'essence arrive bien, apparemment pas de problème.

On dirait que le moteur manque d'essence, peut étre une mauvaise appréciation de ma part (je ne suis pas du tout mécanicien, une grosse lacune, l'occasion de commencer ).



Si quelqu'un à une idée je suis preneur.

Merci

bonne soirée

Jano
Go to the top of the page
 
+Quote Post
Invité claudius
* 05/04/2008 - 09:05
Message #2





Invités






bonjour,regarde les filtres à essence ,regarde aussis le bouchon du reservoir si l'air passe bien.

bon courage.
Go to the top of the page
 
+Quote Post
Jano40
* 05/04/2008 - 11:46
Message #3


Débutant
*

Groupe: Membres
Messages: 8
Inscrit: 14/12/2007
Membre No.: 87 448



Bonjour



Merci pour ta réponse.

J'ai démonté le carburateur et je l'ai nettoyé, gicleur etc...

J'ai tatonné un peu pour retrouver les réglages surtout celui du gicleur principal, je pense que je ne suis pas loin du bon réglage car maintenant elle fonctionne.

Je ne sais pas trop comment régler la vis de richesse (la mécanique n'est pas du tout mon domaine, mais le moteur est assez simple alors...).



Bon week end et encore merci

Jano
Go to the top of the page
 
+Quote Post
Invité gael
* 06/04/2008 - 14:48
Message #4





Invités






Bonjour,



je me demande comment fais tu concretement pour agir sur le gicleur principal?

Pour moi il ne se regle pas



En attendant de tes nouvelles



Gaël
Go to the top of the page
 
+Quote Post
Jano40
* 06/04/2008 - 19:38
Message #5


Débutant
*

Groupe: Membres
Messages: 8
Inscrit: 14/12/2007
Membre No.: 87 448



Bonsoir



Il faut démonter la cuve du carburateur, ensuite tu as un tube central, à l'interieur il y a une vis et derriere tu as le gicleur principal.

quand tu remontes fait attention au sens, tu visses à fond et tu desseres à peu près de 1.5 tour.

Si tu veux tous les documents concernant le moteur tu vas sur le site de Honda, tu cherches le type de moteur qui t'interesses, j'ai trouvé un éclaté du carburateur avec quelques solutions aux pannes. C'est comme cela que j'ai trouvé le gicleur principal.

Bonne soirée

Jano
Go to the top of the page
 
+Quote Post
TREBOR_7
* 08/04/2008 - 19:22
Message #6


Confirmé
***

Groupe: Experts
Messages: 1 594
Inscrit: 21/02/2007
Membre No.: 76 081



Bonsoir,

Ce fonctionnement est caractéristique d'un manque de débit d'essence. le moteur tourne tant qu'il y a de l'essence dans la cuve et s'arrete le temps de la re-remplir...robinet ou filtre colmaté...

Bon courage, A+

 
Cordialement,

Trebor_7



Un qui sait vaut mieux que dix qui cherchent...


--------------------
Cordialement,
Trebor_7

Un qui sait vaut mieux que dix qui cherchent...
Go to the top of the page
 
+Quote Post
Jano40
* 09/04/2008 - 09:42
Message #7


Débutant
*

Groupe: Membres
Messages: 8
Inscrit: 14/12/2007
Membre No.: 87 448



Bonjour



Merci pour ces dernières infos, le problème à été résolu

Bonne journée

Jano



votre dicton est bien vrai,

Je rajouterai de mon coté :

quant on a pas une bonne tête il faut avoir de bonnes jambes
Go to the top of the page
 
+Quote Post
Invité robert
* 21/04/2008 - 11:52
Message #8





Invités






voir l'éclaté du carburateur sur lien : www.honda-engines-eu.com ...

le gicleur rep9 doit être serré normalement par le rep 16, attention au remontage des éléments 11-10 et14 la position et le sens sont très importants pour un bon fonctionnement; si tout est respecté le ralenti comme la marche à plein régime ne pose pas de problème
Go to the top of the page
 
+Quote Post
Invité Jano40
* 21/04/2008 - 16:23
Message #9





Invités






Merci pour ces infos complémentaires

bonne après midi

Jano
Go to the top of the page
 
+Quote Post
Invité VALXAV
* 27/04/2008 - 10:12
Message #10





Invités






Bonjour à tous...

Mêmes types de problème ; carburateur non purgé cet hiver mais tellement pas doué que je ne parviens même pas à le démonter pour le nettoyer...

Le moteur a tourné 15 min et depuis plus moyen de le remettre en route...

Si quelqu'un pouvait me venir en aide...

Merci
Go to the top of the page
 
+Quote Post
Invité jano40
* 27/04/2008 - 19:40
Message #11





Invités






Bonsoir



Pour avoir une idée sur le démontage, charge les documents dont il est fait mention un peu plus haut, tu auras un éclaté du carbu.

En gros :

démonte le filtre à air

ensuite tu as accés aux vis de fixation et aux cables de commande

Fait attention en le demontant de bien repérer le sens et l'ordre des pièces, fait aussi attention aux joints.

Pour défaire la cuve tu as une vis en bas du carbu

Voila ce que je peux te dire, la mécanique je ne connais pas et j'y suis parvenu alors...

Jano
Go to the top of the page
 
+Quote Post
Invité jacques
* 05/05/2008 - 17:29
Message #12





Invités






bonjour,

comment fait on pour rebrancher le cable de traction au niveau de la roue ?
Go to the top of the page
 
+Quote Post
Invité lo59
* 11/05/2008 - 20:12
Message #13





Invités






bonjour a tous,j ai un souci avec ma tondeuse elle tourne pas bien (tourne sur 2 pattes) je sais pas si c est le carbu ou l allumage ou autre chose merci d avance lo
Go to the top of the page
 
+Quote Post
TREBOR_7
* 11/05/2008 - 20:16
Message #14


Confirmé
***

Groupe: Experts
Messages: 1 594
Inscrit: 21/02/2007
Membre No.: 76 081



Bonsoir Lo59

Quel moteur? 2T ou 4T? donnes + de renseignements si tu espère une réponse..

A+

 
Cordialement,

Trebor_7



Un qui sait vaut mieux que dix qui cherchent...


--------------------
Cordialement,
Trebor_7

Un qui sait vaut mieux que dix qui cherchent...
Go to the top of the page
 
+Quote Post
Invité lo59
* 11/05/2008 - 23:08
Message #15





Invités






merci a toi de m avoir repondu ,ma tondeuse et un 2 temps,elle a servie que 5 fois et j ai deja plein de souci avec,en autre la poulie d entrainement de l autro tractée hs ainsi que la couroie,mes la le plus genant c quel tourne pas bien.

salutation lo59
Go to the top of the page
 
+Quote Post
Invité Romuald
* 30/05/2008 - 19:53
Message #16





Invités






Bonsoir, je n'ai pas trouvé la page sur le site de honda avec l'éclaté du carbu? A priori, ma tondeuse ne marche qu'avec le starter!
Go to the top of the page
 
+Quote Post
Invité jano40
* 31/05/2008 - 01:37
Message #17





Invités






bonne soirée

jano40
Miniature(s) jointe(s)
Image attachée
 
Go to the top of the page
 
+Quote Post
Invité berni
* 16/06/2008 - 21:44
Message #18





Invités






Bonsoir.



Je ressors ce sujet car j'ai ce problème. Le moteur a démarré et s'est arrêté quelques instants plus tard.

démontage du carburateur pour nettoyage, il était propre ( ? ) et remontage . L'essence n'arrive pas à la bougie qui allume bien.

J'ai pourtant sorti le gicleur principal ( repositionné avec les plus petits trous en haut , (mais je ne suis pas sûr du sens que je lui ai donné car il est sorti trop vite !!! ) que j'ai bloqué en butée avec le n°9; je lis qu'il faut le redessérer de 1 tour et demi. Est-ce certain?

Merci pour votre réponse.

Où trouver le guide des pannes et les réglages? L'étanchéité des joints est important? J'en ai refait un en papier à joints car après 4 semaines chez le marchand , il n'a pas été livré à ce jour §§!!!!!
Go to the top of the page
 
+Quote Post
Invité ericlol
* 21/06/2008 - 20:45
Message #19





Invités






J'ai exactement les mêmes sympthomes (callage au bout d'une minute). merci de m'indiquer la démarche a suivre pour regler le carbu

moteur gcv 160 A2E
Go to the top of the page
 
+Quote Post
TREBOR_7
* 22/06/2008 - 18:41
Message #20


Confirmé
***

Groupe: Experts
Messages: 1 594
Inscrit: 21/02/2007
Membre No.: 76 081



Bonsoir

si le moteur tourne correctement 1 minute avant de caler, et qu'après un moment d'attente il redémarre ...etc, c'est uniquement un défaut d'arrivée de carburant...le moteur tourne tant qu'il y a assez d'essence dans la cuve....et il redémarre quand elle est à nouveau pleine

donc tout le circuit d'alim à vérifier et nettoyer, robinet, filtre, crépine...etc

bon courage

a+

 
Cordialement,

Trebor_7



Un qui sait vaut mieux que dix qui cherchent...


--------------------
Cordialement,
Trebor_7

Un qui sait vaut mieux que dix qui cherchent...
Go to the top of the page
 
+Quote Post
Invité ericlol
* 22/06/2008 - 20:31
Message #21





Invités






J'ai déja verifier ceci; si jouvre la vis sous la cuve du carbu, le réservoire se vide rapidement. Avant ces calages au bout d'une minute, je pouvais tondre au 3/4 des gaz sans caler (et une fois le moteur chaud je pouvais accélerer a fond), maintenant ce n'est plus possible
Go to the top of the page
 
+Quote Post
Invité Steph
* 28/06/2008 - 16:24
Message #22





Invités






Bonjour,

J'ai aussi un problème pour régler mon moteur Honda GCV160. Il fume noir, la bougie s'encrasse ( suie noire), il a perdu beaucoup de puissance et il consomme beaucoup d'essence. Je n'ai pas trouvé comment faire les réglages, nettoyer le gicleur. La doc du site Honda n'est pas explicite, et je n'ai pas trouvé mieux (lien : www.honda-engines-eu.com/fr/images/ ...).



Jano, peux-tu transmettre l'adresse ou l'on peut trouver tes documents. Comment fais-tu pour démonter la cuve du carburateur?



Bonne journée.

Steph.toto
Go to the top of the page
 
+Quote Post
Invité jano40
* 29/06/2008 - 00:08
Message #23





Invités






Bonsoir

pour l'adresse : lien : www.honda-engines-eu.com/fr/welcome ...



Pour démonter le cuve du carbu, il y a dessous une vis que tu desserres et la cuve se sépare du corps du carbu, vois le schéma que j'ai mis en ligne un peu plus haut.



Bon dimanche

Jano40
Go to the top of the page
 
+Quote Post
Invité Steph
* 29/06/2008 - 12:05
Message #24





Invités






Merci Jano,



J'ai en effet démonté la cuve et ainsi accédé au gicleur qui est vissé dans le puit. Tout semble propre.

J'ai donc tout remonté. Le fonctionnement est toujours aussi problèmmatique.

Sans le filtre a air, le moteur tourne mieux. J'en ai donc acheté un neuf (10€).

J'ai par ailleurs revissé un peu la vis de richesse (vis entourée d'un cache en platique noir près du carbu) pour diminué l'alimentation du caburateur en essence.

Le moteur tourne maintenant nettement mieux et la fumée noire a disparu.



Merci à tous pour toute les infos récupérées de droite et de gauche.



Bon WE.

Steph
Go to the top of the page
 
+Quote Post
Invité breton35
* 21/09/2008 - 20:39
Message #25





Invités






Bonjour



J'ai eu aussi un probléme de démarrage , la tondeuse demarrait quelques minutes

puis s'arretait, c'était le volet de carburateur accessible par le filtre a air qui ne se fermait pas bien , donc le starter qui fonctionnait mal par l'usure ,il suffit de

pousser le volet pour avoir moins d'air dans le carburateur ou de retendre le cable.



Et maintenat ça marche bien.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
2 utilisateur(s) sur ce sujet (2 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 22/11/2014 - 13:27