IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )


5 Pages V   1 2 3 > »   
Reply to this topicStart new topic
> Panne Karcher
Invité speedy
* 12/09/2008 - 20:02
Message #1





Invités






Bonjour , lors de la remise en route d'un nettoyeur h p , impossibilité de monter en pression ! remplacé par des coups de bêlier ( arrèt - marche -arrèt . . . ) je pense remplacer les 6 bagues d'étancheité des 3 pistons , est ce la bonne solution ? de la rouille sur 2 pistons semble avoir rayé les bagues ! en remerciant celui ( ou celle ) qui poura me renseigner , bonne journée à tous .
Go to the top of the page
 
+Quote Post
nono67
* 08/05/2008 - 20:56
Message #2


Confirmé
***

Groupe: Membres
Messages: 339
Inscrit: 27/08/2006
Membre No.: 66 825



bonsoir fait un essai sans ta lance; vérifie ton pistolet et buse mais a mon avis c'est un problème de bypass ( clapet de surpression) mais je ne pense pas a une panne de piston , j'ai souvent eu ce problème depuis je stocke mes nettoyeurs hp avec du liquide de refroidissement voiture pendant l'hiver (la pompe ne déssèche pas ni ne rouille) a+ bonne chance!
Go to the top of the page
 
+Quote Post
Invité speedy
* 09/05/2008 - 13:06
Message #3





Invités






Salut , le clapet de surpression , ou puis je le trouver ? ou à quoi ressemble t'il ? pour la buse , j'essayerais quand il sera remonté , merci du renseignement à+
Go to the top of the page
 
+Quote Post
nono67
* 09/05/2008 - 15:09
Message #4


Confirmé
***

Groupe: Membres
Messages: 339
Inscrit: 27/08/2006
Membre No.: 66 825



bonjour dis moi quelle sorte de nettoyeur que c'est: pression réglable? s'arrête t'il quand tu lache le pistolet; ensuite si tu a démonté la pompe comme tu dis apart les clapets de pistons il y en a un troisieme(obligé) avec 1 gros ressort c'est cela ,ton clapet de surpression agit 'il sur le bouton M/A OUI OU NON mon tel 0388545583

a+
Go to the top of the page
 
+Quote Post
Invité pico
* 09/05/2008 - 15:42
Message #5





Invités






référence : karcher 502 M. Il fonctionne par intermittence (qq secondes), même en laissant le pistolet ouvert; la pression chute évidemment. J'ai tout démonté pour l'examiner dans les détails. Rien de bien visible, sauf les joints peut être un peu fatigués, mais ça ne se voit pas à l'œil nu. J'ai démonté le by-pass et tout le système de ressort. Rien de particulier. Le fonctionnement est un peu dur et demande apparemment un forte pression. J'ai essayé de réduire la pression du ressort, mais ce n'est pas possible. J'ai tout remonté avec un peu de graisse spéciale. Toujours le même problème. je pense aux gros joints sur les pistons. peut être ont-ils perdu de leur étanchéité. Alors la pression ne satisfait plus le système de déclenchement du by-pass. Merci pour celui qui voudra bien prendre la plume........à non c'est le clavier. Merci
Go to the top of the page
 
+Quote Post
Invité speedy
* 09/05/2008 - 20:38
Message #6





Invités






Bonsoir , le modèle est un karcher 385 ( que j'ai remplacé par un k3.91 ) le petit étant facilement transportable j'aimerais le réparer la pression n'est pas réglable , et il donne des coups de bêlier quand j'actionne la poignée j'ai 3 pistons ( diam 12 ) avec ressorts et je regarderais au niveau du piston qui agit sur un interupteur dès que j'ai un peu + de temps , merci à vous bonne soirée et bon week end
Go to the top of the page
 
+Quote Post
nono67
* 10/05/2008 - 22:08
Message #7


Confirmé
***

Groupe: Membres
Messages: 339
Inscrit: 27/08/2006
Membre No.: 66 825



bonsoir Pico a défaut de joint défectueux vérifie si la portée de tes clapets de hp ne sont pas piqués afin qu'il ferment bien! panne fréquente ( une saloperie qui laisse un clapet ouvert? as tu vérifié le filtre a larrivée d'eau (a l'entée dans le tuyau,peut être manque de quantité d'eau arrivée pompe vérifie tout a+
Go to the top of the page
 
+Quote Post
Invité pico
* 13/05/2008 - 08:35
Message #8





Invités






je me demande si ce n'est pas simplement un problème de lance. Si elle est bouchée, la pression monte et déclenche la sécurité par le dispositif de coupure de courant. J'ai retiré le filtre dont tu parles. Il était chargé en calcaire. Mais ce n'est pas le problème. J'ai essayé avec une lance qui fonctionnait sur un truc plus petit en débit et en pression. Le rendement est meilleur et il n'y a presque pas de coupures. Cette lance n'est pas adaptée au débit et c'est ce qui me fait dire qu'il doit s'agir d'un problème sur cet accessoire. Merci pour ton message et à plus tard.
Go to the top of the page
 
+Quote Post
Invité pico
* 14/05/2008 - 07:50
Message #9





Invités






Retour à mon info du 13 mai 8h35. J'ai démonté entièrement la lance. Rien de spécial tout semble être en ordre. Sauf que je n'ai pas pu séparer la partie métallique, du plastique de la pièce d'extrémité de la buse. J'ai nettoyé au maximum avec un détartrant. Je pense que cette lance est tout à fait fonctionnelle. Tu parles des clapets. Je suppose qu'il s'agit des soupapes. Elles semblent en état. Je n'ose pas les extraire de leur logement. C'est du plastique et je ne veux pas déformer les parties qui reçoivent les joints d'étanchéité. Peuvent-elles être endommagées. Je n'y crois pas trop, vu leur état. Il existe une 3ième soupape, référencée 13 sur la documentation du K 502 M que l'on trouve facilement sur internet. Cette soupape est simplement posée sur un support plastique. Elle comporte un ressort évidemment. Sa mise en place est délicate lorsque l'on remonte la culasse. Je lui trouve "une tête" pas trop sympathique. Autres préoccupations: les joints de pistons. Il peut y avoir des fuites et donc perte de pression. Je pense qu'il faut les changer. A ton avis, le système de coupure, par la valve de barrage (pièce 5 sur le croquis karcher) fonctionne-t-il sous la pression, ou est-ce l'inverse? C'est assez facile à voir sur l'appareil, mais si tu le sais ça me gangne du temps. Merci pour ta réponse.à +
Go to the top of the page
 
+Quote Post
Invité dan39
* 03/09/2008 - 07:32
Message #10





Invités






bonjour j es un karcher 720 le moteur tourne tout le temps et j es pas de pression de qoi sa peu venir?
Go to the top of the page
 
+Quote Post
cm53
* 12/09/2008 - 20:02
Message #11


Confirmé
***

Groupe: Membres
Messages: 172
Inscrit: 28/02/2007
Membre No.: 76 487



bonjour.

il faut voir du coté du pressostat et du by pass ( bouchons en plastique qui se dévisse avec une clé de 24)les nettoyés et les graissés.

si il n' y a pas de résultat,voir les clapets ( peu etre bloqués par une saleté ) si non changer le piston du by pass si c' est un appareil ancien. voir aussi le filtre d' arrivée d'eau et son logement.

bonne soirée.
Go to the top of the page
 
+Quote Post
Invité rs57
* 28/01/2009 - 23:54
Message #12





Invités






Bonjour à tous,
Je possède un K720M qui a cessé de fonctionner à l'automne 08 et j'ai décidé d'attendre les soldes du printemps pour le remplacer.
Ses défauts avant la panne définitive sont ceux cités le plus souvent dans ce forum (panne karcher) à savoir un fonctionnement par intermittence, pression normale suivie d'une perte de puissance.
La lecture des différents intervenants sur ce site (entre autres merci à nono67 + les autres) j'ai recherché tout d'abord un plan de l'appareil sur internet puis je suis passé au démontage complet à l'exception du moteur proprement dit et du système de ventilation.
Le démontage des 3 clapets et du bypass au niveau de la culasse n'ont rien donné. Tout semblait normal (propreté, ressorts, embouts).
La séparation de la culasse du carter a mis en évidence :
- l'absence d'huile (je possède ce karcher depuis près de 15 ans)
- un piston sur 3 est resté grippé dans son logement
J'ai nettoyé l'ensemble carter, pistons, joints avec de l'essence puis remontage de l'ensemble après avoir remis de l'huile 15W40 avec la conviction d'avoir trouvé le problème. J'attends le printemps pour effectuer un essai de confirmation. J'en profiterai pour vérifier l'état du pistolet.
Enfin tout ça pour dire que la lecture de ce forum m'a encouragé à démonter l'appareil en me disant que dans le pire des cas il faudra mettre la main à la poche pour s'équiper d'un nouvel appareil.
Autre remarque essentielle : désormais je mettrai du liquide de refroidissement pour voiture pour éviter le dessèchement et/ou la rouille des organes internes.
Go to the top of the page
 
+Quote Post
Invité Invité pierre34
* 17/02/2009 - 13:56
Message #13





Invités






mon karcher ne produit plus deau chaude.pk????merci de votre aide.
Go to the top of the page
 
+Quote Post
nono67
* 17/02/2009 - 18:05
Message #14


Confirmé
***

Groupe: Membres
Messages: 339
Inscrit: 27/08/2006
Membre No.: 66 825



CITATION(Invité pierre34 @ 17/02/2009 - 12:56) *
mon karcher ne produit plus deau chaude.pk????merci de votre aide.



bonjour mono ou triphasé?
Go to the top of the page
 
+Quote Post
cm53
* 17/02/2009 - 21:00
Message #15


Confirmé
***

Groupe: Membres
Messages: 172
Inscrit: 28/02/2007
Membre No.: 76 487



CITATION(Invité pierre34 @ 17/02/2009 - 12:56) *
mon karcher ne produit plus deau chaude.pk????merci de votre aide.

bonjour.
précisez la marque (karcher ou autre) et la reférence.merçi.
bonne soirée.
Go to the top of the page
 
+Quote Post
Invité Invité pierre34
* 20/02/2009 - 19:33
Message #16





Invités






bonsoir c un mono est la référence est karcher hds 500 ci 1884 401.merci de votre réponse.
Go to the top of the page
 
+Quote Post
cm53
* 20/02/2009 - 21:45
Message #17


Confirmé
***

Groupe: Membres
Messages: 172
Inscrit: 28/02/2007
Membre No.: 76 487



CITATION(Invité pierre34 @ 20/02/2009 - 18:33) *
bonsoir c un mono est la référence est karcher hds 500 ci 1884 401.merci de votre réponse.

bonsoir.
commencez par regarder si le fuel arrive au gicleur de la chaudiére (si oui ça doit fumer blanc) ,voir si les électrodes propres , bien réglées (3mm d' écartement) et si il a une bonne étincelle (attention danger haute tension).
nettoyez le filtre sur la pompe a fuel , regarder a l' entrainement et vérifier l'électrovanne.
vérifier la sonde sur le bloc sécurité situé entre la pompe et la chaudiére ,nettoyer le filtre du bloc .
schunter momentanément cette sonde (le bruleur doit se mettre en route ) si c'est le cas changer la sonde et son aimant.
je vais finir par le thermostat qu'il faut vérifier (voir si le contact est passant quant il est sur 80 degrés).
en aspérant vous avoir été utile .
bonne soirée.
cm.
Go to the top of the page
 
+Quote Post
Invité Invité jean
* 21/02/2009 - 08:42
Message #18





Invités






bonjour , je recherche une vue eclatee du 502 m , quelqu'in aurait'il ca en stock , merci et bonne journée
Go to the top of the page
 
+Quote Post
Invité Invité pierre34
* 21/02/2009 - 15:52
Message #19





Invités






CITATION(cm53 @ 20/02/2009 - 20:45) *
bonsoir.
commencez par regarder si le fuel arrive au gicleur de la chaudiére (si oui ça doit fumer blanc) ,voir si les électrodes propres , bien réglées (3mm d' écartement) et si il a une bonne étincelle (attention danger haute tension).
nettoyez le filtre sur la pompe a fuel , regarder a l' entrainement et vérifier l'électrovanne.
vérifier la sonde sur le bloc sécurité situé entre la pompe et la chaudiére ,nettoyer le filtre du bloc .
schunter momentanément cette sonde (le bruleur doit se mettre en route ) si c'est le cas changer la sonde et son aimant.
je vais finir par le thermostat qu'il faut vérifier (voir si le contact est passant quant il est sur 80 degrés).
en aspérant vous avoir été utile .
bonne soirée.
cm.

merci de votre réponse je vais regarder tous sa et je vous tiendrais au courant.
Go to the top of the page
 
+Quote Post
Invité brunno
* 21/02/2009 - 19:19
Message #20





Invités






bonjour

J'ai 1 karcher à eau chaude et j'ai de l'eau dans la cheminée toujours de la pression ms plus d'eau chaude et epaisse fumée en position eau chaude votre avis m'interesse
Go to the top of the page
 
+Quote Post
cm53
* 21/02/2009 - 20:49
Message #21


Confirmé
***

Groupe: Membres
Messages: 172
Inscrit: 28/02/2007
Membre No.: 76 487



CITATION(Invité jean @ 21/02/2009 - 07:42) *
bonjour , je recherche une vue eclatee du 502 m , quelqu'in aurait'il ca en stock , merci et bonne journée

bonjour.
faite une recherche sur le site karcher.fr, vous trouverez dans liste des piéces détachées le k502m.le problème c' est en allemend .
voila .
bonne soirée.
cm
Go to the top of the page
 
+Quote Post
cm53
* 21/02/2009 - 21:04
Message #22


Confirmé
***

Groupe: Membres
Messages: 172
Inscrit: 28/02/2007
Membre No.: 76 487



CITATION(brunno @ 21/02/2009 - 18:19) *
bonjour

J'ai 1 karcher à eau chaude et j'ai de l'eau dans la cheminée toujours de la pression ms plus d'eau chaude et epaisse fumée en position eau chaude votre avis m'interesse

bonjour .
le serpentin est probablement percé (a moins que l' eau soi venue par la cheminée ) la pression a du baisser un peu la fuite ne doit pas etre importante c' est le début ,ça ne va pas s' arranger.plus ça va aller pire ça va etre.
il n'y a pas grande réparation a faire sur le serpentin ,il faut le remplacer et c' est pas donné.
cordialement.
cm
Go to the top of the page
 
+Quote Post
Invité Invité jean
* 22/02/2009 - 11:32
Message #23





Invités






CITATION(cm53 @ 21/02/2009 - 19:49) *
bonjour.
faite une recherche sur le site karcher.fr, vous trouverez dans liste des piéces détachées le k502m.le problème c' est en allemend .
voila .
bonne soirée.
cm

merci beaucoup , jai trouvé ! bonne journée
Go to the top of the page
 
+Quote Post
Invité Invité
* 05/03/2009 - 11:19
Message #24





Invités






Bonjour à tous. Mon Karcher K 645M n'a plus de pression du tout. Le moteur tourne sans arrêt au même rythme pistolet ouvert ou non.
Le débit à la sortie de lance avec ou sans buse et à la sortie directe du karcher (c.à.d. sans le flexible) est constant .
tout se passe comme si l'eau ne faisait que traverser l'ensemble.
Par avance merci de vos éclairages
Go to the top of the page
 
+Quote Post
cm53
* 05/03/2009 - 20:08
Message #25


Confirmé
***

Groupe: Membres
Messages: 172
Inscrit: 28/02/2007
Membre No.: 76 487



CITATION(Invité @ 05/03/2009 - 10:19) *
Bonjour à tous. Mon Karcher K 645M n'a plus de pression du tout. Le moteur tourne sans arrêt au même rythme pistolet ouvert ou non.
Le débit à la sortie de lance avec ou sans buse et à la sortie directe du karcher (c.à.d. sans le flexible) est constant .
tout se passe comme si l'eau ne faisait que traverser l'ensemble.
Par avance merci de vos éclairages

bonsoir.
votre karcher a du ètre un bon moment sans tourner, le by pass doit ètre bloqué dans son logement en alu.pour y accéder il faut :
déposer le capot du dessus ,le réservoir détergent ,le pressostat entre le boitier électrique et la pompe.
démonter la plaque triangulaire (attention aux ressort et bille du réglage détergent).
enlever la douille noir guide poussoir détergent.
extraire le piston de by pass en tirant sur l' axe (ne pas l' abimer en le tirant ).
nettoyer le logement et le piston .
mettre un peut de graisse à robinet sur ce piston et dans le logement.
remonter le tout et faite un essais.
si pas de résultat 'il faudra voir du coté des clapets il se peut qu' il y en est de bloquer par une saletée.
pour ne pas que cela se reproduise, faite lui aspirer du liquide de refroidissement avant de le stocker pour l' hiver.
vous trouverez la vue éclatée de votre appareil sur le site karcher.fr dans la rubrique pièces détachées ,elle peut vous aider pour le démontage.
amicalement. cm.
Go to the top of the page
 
+Quote Post

5 Pages V   1 2 3 > » 
Reply to this topicStart new topic
2 utilisateur(s) sur ce sujet (2 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 24/10/2014 - 09:03