IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )


5 Pages V  « < 2 3 4 5 >  
Reply to this topicStart new topic
> Panne Karcher
Invité berbay
* 09/04/2011 - 08:23
Message #76





Invités






Mon hp karcher ne fonctionne plus qu'en moyenne pression, il a perdu de la puissance. Merci pour votre diagnostic
Go to the top of the page
 
+Quote Post
Invité mka
* 11/04/2011 - 21:35
Message #77





Invités






CITATION(fab 37 @ 04/03/2011 - 01:11) *
Bonjour, je détiens un karcher HDS 80S (eau chaude), un peu vétuste mais méritant d'être réparé. Mais il me manque une pièce a la sortie du serpentin d'eau chaude via la lance, en effet le serpentin a été coupé à sa sortie. Est ce que le tuyau continu tout simplement jusqu'à la lance ou bien y a t'il une pièce intermédiaire?? Existe t'il encore des éclatés disponible sur ce modèle de karcher??
Merci pour votre réponse.


bonsoir
si le serpentin a été coupé a la sortie vous aurez du mal a fixer quoi que se soit car comme sur l' entrée il y a un filetage ou se visse un conduit qui va vers l' extérieur et qui porte le bulbe du thermostat.
il ne doit plus exister de vue disponible trop vieux (un petit livret était fourni avec l' appareil,il y avait le mode d' emploi et les vues éclatées avec références des pièces à l' intérieur.)
il n' y a plus moyen de se connecter ni en membre ou invité pour une fois que ça passe j' en profite.
cyberbricoleur c'est fini y a plus rien a voir .
bonne soirée
Go to the top of the page
 
+Quote Post
Invité mka
* 11/04/2011 - 21:46
Message #78





Invités






CITATION(Nord78 @ 02/04/2011 - 10:59) *
Bonjour
Je possède un nettoyeur HP Karcher modèle 4.94M et après une utilisation prolongée (environ 4h), je rencontre le phénomène le plus souvent évoqué dans ce forum, à savoir : groupe sous tension / alimentation en eau / lance non actionnée => cyclage du groupe à une fréquence de plus en plus rapprochée. Aussi, pour ne pas faire trop d'erreur j'aurai besoin de l'éclaté pour comprendre son fonctionnement et remettre les pièces dans le bon ordre après démontage. J'ai cherché sur le site officiel et à part la notice d'emploi, je n'ai rien trouvé. Merci d'avance.



BONSOIR
les joints du by pass sont hs et peut ètre le clapet ar déformé.
sur le site karcher vous ne trouverez plus de listes de pièces détachées avec ref .
bonne soirée.
Go to the top of the page
 
+Quote Post
Invité MKA
* 11/04/2011 - 21:53
Message #79





Invités






CITATION(berbay @ 09/04/2011 - 08:23) *
Mon hp karcher ne fonctionne plus qu'en moyenne pression, il a perdu de la puissance. Merci pour votre diagnostic



BONSOIR
c' est quoi comme karcher ? voir peut ètre les fuites et la lance.
bonne soirée
Go to the top of the page
 
+Quote Post
Invité guy024
* 17/04/2011 - 08:04
Message #80





Invités






Bonjour,
J'ai un karcher Floraly 7 depuis une quinzaine d'années, que j'ai peu utilisé. Lors d'une dernière utlisation, en position marche et bien que je n'active pas la lance, il se met en route à intervalles réguliers de 2 ou 3 secondes, par saccades. Je suis donc obligé de couper aprés chaque séquence d'utlisation.
comment me dépanner?
Merci pour vos réponses.
Go to the top of the page
 
+Quote Post
Invité guy024
* 17/04/2011 - 08:09
Message #81





Invités






Mon message comporte une erreur. Il faut lire KARCHER K 4.98
Go to the top of the page
 
+Quote Post
Invité Invité anny
* 08/09/2011 - 16:57
Message #82





Invités






slt mon nettoyeur haute pression fonctionne continuellement.mon contacteur colle en permanence.que puis-je faire? puis-je court-circiuter mon contacteur et le remplacer par un commutateur? urgent svp
Go to the top of the page
 
+Quote Post
Invité Invité anny
* 08/09/2011 - 17:03
Message #83





Invités






au fait mon réseau est 380V et la bobine de mon contacteur est alimentée en 24V
Go to the top of the page
 
+Quote Post
Invité mka
* 08/09/2011 - 19:58
Message #84





Invités






CITATION(Invité anny @ 08/09/2011 - 17:03) *
au fait mon réseau est 380V et la bobine de mon contacteur est alimentée en 24V




Bonsoir
c' est normal car il y a un transfo bt .au fait c' est quoi comme karcher .
ne pas court-circuiter le contacteur ça peut ètre dangereux.vérifier s i les pressostats , les sécurités et le contacteur sont en bon état.
bonne soirée.
Go to the top of the page
 
+Quote Post
Invité Invité gérard
* 09/10/2011 - 11:59
Message #85





Invités






Bonjour, j'ai un karcher 4.91m: lorsque je le démarre avec le pistolet il donne des à coups, quand je fais tourner sans pistolet il tourne sans problème. C'est une buse réglable, dés que je serre celle ci afin d’augmenter la pression, il donne encore des a coups. A l'aide. merci.
Go to the top of the page
 
+Quote Post
Invité DAMAR
* 19/10/2011 - 21:58
Message #86





Invités






Bonjour,

Kärcher K7.85

Mon appareil après n'avoir pas été utilisé pendant 3 semaines, ne donne aucun signe de fonctionnement, aucun son émis, lorsque je tourne l'interrupteur de mise en route comme s'il n'était pas connecté au réseau électrique.

J'ai changé d'office le condensateur, mais rie ne se passe.

Je l'ai entièrement sorti de sa coque plastique d'habillage pour vérifier les connections: rien de visible à l'oeil nu.

Que puis-je faire pour lui redonner vie car il a très peu d'heures globales de fonctionnement malgré son âge (6/7 ans je crois)

Merci de vos conseils et indications.
Go to the top of the page
 
+Quote Post
Invité DAMAR
* 19/10/2011 - 22:12
Message #87





Invités






Bonjour,

Kärcher K7.85

L'appareil fonctionnait parfaitement. Non utilisé pendant 3 semaines il ne veut plus se mettre en service lorsque je tourne l'interrupteur.
Aucun son, aucun signe de connection électrique.
J'ai changé d'office le condensateur: aucun signe de contact ne se produit.
Je l'ai sorti de son habillage plastique, aucune signe apparent de déconnection.

Pouvez-vous m'éclairer sur ce qui peut être à l'origine de ce silence.

Merci
Go to the top of the page
 
+Quote Post
Invité papou92
* 05/12/2011 - 15:44
Message #88





Invités






j'ai un karcher mais il n'a plus aucune pression quand il est allumé le bruit du moteur est rès faible il m'a été dit que c'était du au condensateur
je voudrai de l'avis d'un spécialiste
merci d'avance
Go to the top of the page
 
+Quote Post
Invité FAIBLE
* 08/12/2011 - 21:48
Message #89





Invités






CITATION(papou92 @ 05/12/2011 - 15:44) *
j'ai un karcher mais il n'a plus aucune pression quand il est allumé le bruit du moteur est très faible il m'a été dit que c'était du au condensateur
je voudrai de l'avis d'un spécialiste
merci d'avance


BONSOIR

est ce que le moteur tourne.voir aussi si il n' est pas bloqué.débrancher la prise de courant si vous arrivez a le tourner a la main en faisant levier avec un tournevis sur le ventilateur cela vient du condensateur.
bonne soirée
Go to the top of the page
 
+Quote Post
Invité MK en retard
* 08/12/2011 - 21:56
Message #90





Invités






CITATION(DAMAR @ 19/10/2011 - 22:12) *
Bonjour,

Kärcher K7.85

L'appareil fonctionnait parfaitement. Non utilisé pendant 3 semaines il ne veut plus se mettre en service lorsque je tourne l'interrupteur.
Aucun son, aucun signe de connection électrique.
J'ai changé d'office le condensateur: aucun signe de contact ne se produit.
Je l'ai sorti de son habillage plastique, aucune signe apparent de déconnection.

Pouvez-vous m'éclairer sur ce qui peut être à l'origine de ce silence.

Merci


BONSOIR
regarder et nettoyer le pressostat il est probablement bloquer démonter , nettoyer et graisser le légèrement.
bonne soirée
mk
Go to the top of the page
 
+Quote Post
Invité MK en retard
* 08/12/2011 - 22:01
Message #91





Invités






CITATION(Invité gérard @ 09/10/2011 - 11:59) *
Bonjour, j'ai un karcher 4.91m: lorsque je le démarre avec le pistolet il donne des à coups, quand je fais tourner sans pistolet il tourne sans problème. C'est une buse réglable, dés que je serre celle ci afin d’augmenter la pression, il donne encore des a coups. A l'aide. merci.


bonsoir
voir si la buse n' est pas a moitié bouché peut ètre un grain de sable .bien la nettoyer.
bonne soirée
mk
Go to the top of the page
 
+Quote Post
Invité Invité MAVERICK
* 18/02/2012 - 20:27
Message #92





Invités






Bonsoir

Je possède un karcher K550MS. J'ai une fuite au niveau du pistolet et donc plus de pression en sortie de buse. L'eau fuit au niveau de la poignée du pistolet. J'ai essayé de démonter le pistolet mais je n'y arrive pas.J'ai enlevé les 4 vis mais il reste des sortes de clips et je n'ose pas forcer sur les 2 parties du pistolet. Est ce que ma panne peut venir de joints à l'intérieur de la poignée?
Merci
Go to the top of the page
 
+Quote Post
piou32
* 18/02/2012 - 20:50
Message #93


Confirmé
***

Groupe: Membres
Messages: 161
Inscrit: 21/09/2007
Membre No.: 84 729



CITATION(Invité MAVERICK @ 18/02/2012 - 19:27) *
Bonsoir

Je possède un karcher K550MS. J'ai une fuite au niveau du pistolet et donc plus de pression en sortie de buse. L'eau fuit au niveau de la poignée du pistolet. J'ai essayé de démonter le pistolet mais je n'y arrive pas.J'ai enlevé les 4 vis mais il reste des sortes de clips et je n'ose pas forcer sur les 2 parties du pistolet. Est ce que ma panne peut venir de joints à l'intérieur de la poignée?
Merci


Bonsoir,

En effet ça vient bien des joints, 2 solutions s'offrent à toi

la première tu finis de démonter ta poignée, il faut forcer légèrement pour enlevé les clips mais après fais attention dedans il y a des ressorts.... repère bien leur emplacements et et après tu vas avec la référence de ton appareil chez un revendeur Karcher pour qu'il te commande les joints toriques.

la seconde, tu vas directement dans une GSB chercher la référence que je t'indique sur le lien ( en principe 49.90€) qui te permet de remplacer la poignée et le flexible par la même occasion.

le lien : http://www.karcher.fr/fr/Produits/Home__Ga...0%253E%25202009

Salutations
Go to the top of the page
 
+Quote Post
Invité Invité christophe
* 22/02/2012 - 00:41
Message #94





Invités






bonsoir,
mon karcher K785 ne fourni plus de pression.en cours d'utilisation,la pression a lachais d'un seul coup.apres avoir "tout regarder" pas de solution.si vous aviez des pistes.merci.
Go to the top of the page
 
+Quote Post
Invité Invité mk
* 22/02/2012 - 13:40
Message #95





Invités






CITATION(Invité christophe @ 22/02/2012 - 00:41) *
bonsoir,
mon karcher K785 ne fourni plus de pression.en cours d'utilisation,la pression a lachais d'un seul coup.apres avoir "tout regarder" pas de solution.si vous aviez des pistes.merci.




bonjour
il faudrait regarder si le filtre d' arrivée d' eau n' est pas encrassé .voir aussi les clapets ( un grain de sable peut en empécher un de se fermer correctement ) . le by pass
( joints défectueux) . débrancher le tuyau hp a la sortie de la pompe alimenter l' appareil en eau , mettre en route voir s' il y a de la pression en sortie de pompe . si c' est le cas voir coté lance et buse qui est peut ètre à moitié bouchée.
bonne journée.

mk
Go to the top of the page
 
+Quote Post
Invité tibo71
* 15/03/2012 - 15:47
Message #96





Invités






Bonjour
J ai un problème avec mon k 620 M lorsque je relâche la poignée je n ai plus de pression j enlève alors la lance je fais sortir l eau je remet la lance et ça marche mais dès que je relâche la poignée ça recommence
Lorsque je coupe l alimentation en eau karcher en marche il n y a pas d eau qui sorte je ne peux donc pas le purger
J ai l impression qu il y a une fuite entre pompe et culasse
Merci d avance
Go to the top of the page
 
+Quote Post
Invité Invité maverick
* 28/03/2012 - 18:23
Message #97





Invités






CITATION(piou32 @ 18/02/2012 - 20:50) *
Bonsoir,

En effet ça vient bien des joints, 2 solutions s'offrent à toi

la première tu finis de démonter ta poignée, il faut forcer légèrement pour enlevé les clips mais après fais attention dedans il y a des ressorts.... repère bien leur emplacements et et après tu vas avec la référence de ton appareil chez un revendeur Karcher pour qu'il te commande les joints toriques.

la seconde, tu vas directement dans une GSB chercher la référence que je t'indique sur le lien ( en principe 49.90€) qui te permet de remplacer la poignée et le flexible par la même occasion.

le lien : http://www.karcher.fr/fr/Produits/Home__Ga...0%253E%25202009

Salutations

Bonjour

J'ai réussi à démonter la poignée et j'ai trouvé la pièce défectueuse. Il s'agit d'un tube se trouvant à l'intérieur du pistolet qui est fendu. Par contre ou puis je trouver cette pièce

Encore merci
Salutations
Go to the top of the page
 
+Quote Post
Invité Gregex77
* 09/04/2012 - 17:31
Message #98





Invités






Bonjour,
Je viens de récupérer un karcher eau chaude modèle hds 60.
Il n a pas fonctionné depuis un moment, lorsque je le branche le moteur électrique démarre mais rien ne se passe l eau ne sort pas, aucune pression et impossible d actionner le bruleur.
A votre avis d' où peut venir le problème ? Ce karcher a très peu fonctionné et la dernière fois qu il a été sorti il fonctionnait très bien.

Merci d avance de votre aide
Gregex77

Go to the top of the page
 
+Quote Post
Invité Invité mk
* 09/04/2012 - 21:19
Message #99





Invités






CITATION(Gregex77 @ 09/04/2012 - 17:31) *
Bonjour,
Je viens de récupérer un karcher eau chaude modèle hds 60.
Il n a pas fonctionné depuis un moment, lorsque je le branche le moteur électrique démarre mais rien ne se passe l eau ne sort pas, aucune pression et impossible d actionner le bruleur.
A votre avis d' où peut venir le problème ? Ce karcher a très peu fonctionné et la dernière fois qu il a été sorti il fonctionnait très bien.

Merci d avance de votre aide
Gregex77


bonsoir

regarder aux clapets ils sont peut ètre restés collés voir si la durite entre la bache a eau et la pompe est en bonne état .vérifier la soupape de sécurité elle ne doit pas laisser passer l' eau dans la bache .le chauffage se met en marche quand il y a la pression c' est une sécurité entre pompe et chaudière qui commande le bruleur.
bonne soirée.
Go to the top of the page
 
+Quote Post
Invité opus94
* 15/06/2012 - 13:12
Message #100





Invités






Bonjour,
J'ai un Kächer 350 que j' utilisais que 2 heures par an. Actuellement, le bouton pressoir en plastique de mise en fonction qui se trouve derrière, ne reste pas en position "enclenchée", par contre, si j'appuie dessus sans le relâcher mon Kächer fonctionne.
Pouvez-vous m'éclairer sur cette anomalie. merci d'avance.
Go to the top of the page
 
+Quote Post

5 Pages V  « < 2 3 4 5 >
Reply to this topicStart new topic
2 utilisateur(s) sur ce sujet (2 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 02/09/2014 - 11:09